<!DOCTYPE html>
<!--NI-HEADER-->
<html lang="cs">


<head prefix="og: http://ogp.me/ns#">
  <meta name="google-site-verification" content="eqE65xY8HwA4BakIQ6dNmCfS3SNV0bTIk4JUX_DTEms" />
  <title>NEUVĚŘITELNÉ VIDEO: Její svatba se změnila v NAPROSTOU SHOW! - Zábava | Kafe.cz</title>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="language" content="cs">
  
        
        
                        
                                <meta name="description" content="Čekala všechno, ale že j&#237; jej&#237; nast&#225;vaj&#237;c&#237; manžel přichyst&#225; až takov&#233; překvapen&#237;, tak to netušil v&#225;žně nikdo! Tohle video mus&#237;te vidět!" />
                            
                    
        
        
    
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="robots" content="index,follow">
  <meta name="author" content="VLTAVA LABE MEDIA a.s. - info@kafe.cz" />
  <meta name="copyright" content="2008-2017, VLTAVA LABE MEDIA a.s." />
    
  
    
    <meta name="keywords" content="kafe" />
    

  <meta property="fb:app_id" content="172856622726306" />	
  <meta property="fb:page_id" content="106940900140" />
  <meta property="fb:admins" content="100001674138522" />
  <meta property="og:site_name" content="Kafe.cz" />
  <meta property="og:type" content="article" />
  <meta property="og:author" content="https://www.facebook.com/kafe.cz/" />                

  
      <meta property="og:image" content="http://files.viaweb.cz/image/97/svatba.jpeg" />
      <meta property="og:title" content="NEUVĚŘITELNÉ VIDEO: Její svatba se změnila v NAPROSTOU SHOW!" />
      <meta property="og:url" content="http://www.kafe.cz/zabava/neuveritelne-video-jeji-svatba-se-zmenila-v-naprostou-show-35977.aspx" />
      <!-- guid b34563dc-ea5b-4d74-b7cd-ad6890214d29  -->
      

  

  <link rel="stylesheet" type="text/css" href="/static/css/master.css?1.8.0.23266" media="screen,projection" />
 

<link rel="stylesheet" type="text/css" href="/static/css/social.css?1.8.0.23266" media="screen,projection" />  
    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/top-lista.css" media="screen,projection" />  

    <link rel="stylesheet" type="text/css" href='http://g.denik.cz/css/cookies-lista.css' media="screen,projection" />    
  <link rel="alternate" href="/rss.aspx" title="Kafe.cz - RSS Feed" type="application/rss+xml" />
  <link href="/static/images/favicon.png" rel="shortcut icon" type="image/png" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" href="/design/kafe-ie.aspx?1" media="screen,projection" />
  <![endif]-->
  
  
  
  <style type="text/css">#skyscraper{display:none}</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7WHLD');</script>
   
  <!--google analytics + gemius-->
    
           
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('p3Y633LFy8NdOLtnd9x3B9UKLbnBaoOOxu2n4B0Yq7L.u7');

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
          
     <!-- Google analytics -->
  <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54923894-1', 'auto');
  ga('send', 'pageview');
  </script>


  <!--/google analytics + gemius-->

<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N7WHLD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<div class="overflow"> 

    <div class="ad leaderboard">
    <!--leadeboard-->
    
        <div id="leaderboard-top"></div>
    


        <div id="sticky"></div>
    



<!--/leadeboard-->
    </div>
  </div>

    
    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>


  <div class="container">
    <header class="page-header">
      

<div class="row">
  
      <div class="logo col-md-4">
        <a href="/" title="Kafe.cz - Pohoda pro ženy">
          <img src="/static/images/logo-kafecz2.png" width="286" height="94" alt="kafe.cz logo" class="img-responsive">
        </a>
      </div>
    

  <div class="col-md-4">
    <form action="/search.aspx" class="input-group">
      <input type="text" name="q" id="query-input"autocomplete="off" class="form-control" placeholder="Hledej na Kafe.cz" onfocus="if(this.value=='Hledej na Kafe.cz') this.value='';">
      <span class="input-group-btn">
        <button type="submit" class="fa fa-search"></button>
      </span>
    </form>
  </div>

  <div class="user col-md-4">
    <div id="personalize"><span id="user"></span></div>
  </div>
</div>

      
<a class="menu-opener openclose" data-target="#menu-top" href="#">Hlavní nabídka</a>

<div id="menu-top">
  <div id="menu-main2">
  	<nav class="nav">
  		<ul class="nav-main">
  			<li><a href="/horoskopy/" >Horoskopy</a></li>
  			<li><a href="/celebrity/" >Celebrity</a></li>
  			<li><a href="/laska-a-vztahy/" >Láska a vztahy</a></li>
  			<li><a href="/moda/" >Móda</a></li>
  			<li><a href="/zabava/" class="active">Zábava</a></li>
  			<li><a href="/krasa-a-zdravi/" >Krása a zdraví</a></li>
  			<li><a href="/rodina-a-domov/" >Rodina a domov</a></li>
  			<li class="theme-2"><a href="/souteze/" >Soutěže</a></li>
  			<li class="theme-2"><a href="/testy/" >Testy</a></li>
  		</ul>
  	</nav>
  </div>

</div>

    </header>

    <div id="content" class="row">
    <!--/NI-HEADER--> 
    
      <div class=" col-md-8">
        
      
                
            
                
            
      
    






    
  
  
      
            
    

  <!--FULLTEXTSTART-->
  <article class="post" itemscope itemtype="http://schema.org/Article">
    <h1 itemprop="name">NEUVĚŘITELN&#201; VIDEO: Jej&#237; svatba se změnila v NAPROSTOU SHOW!</h1>
    <div class="clearfix">
    <div class="article-info">
      <p>
        <a href="/zabava/" class="btn-link" title="Rubrika Zábava">Zábava</a>
        
        <span class="italic date">27.4.2017</span>
      </p>
  
      
            <ul class="tags">
              <i class="fa fa-tag"></i>
        
          <a href="/tag/překvapeni.aspx" class="btn btn-warning btn-xs">překvapení</a>
        
          <a href="/tag/svatba.aspx" class="btn btn-warning btn-xs">svatba</a>
        
          <a href="/tag/zenich.aspx" class="btn btn-warning btn-xs">ženich</a>
        
          <a href="/tag/nevěsta.aspx" class="btn btn-warning btn-xs">nevěsta</a>
        
            </ul>
        
    </div>
    
      <!--autor-->
      

      
              <div class="meta">
                
                      <p class="author" itemprop="author">dankan</p>
                  
                      <p class="source">www.youtube.com</p>
                  
              </div>
          






      <!--/autor-->
    
    </div><!-- /.clearfix -->
    
    
    
        <figure>
              
                      <img src="http://files.viaweb.cz/image/97/svatba.jpeg" alt="">
                  
        </figure>
      
          
    
    
      
    

            




<td>

</td>






              
    <div class="row">

        
        
          <div class="article-content col-md-10" itemprop="articleBody">
            

            


            
            <p><strong>Čekala všechno, ale že jí její nastávající manžel přichystá až takové překvapení, tak to netušil vážně nikdo! Tohle video musíte vidět!</strong></p>
            <p><span>&nbsp;</span>

<div class="box-interest">
<h3>Mohlo by vás zajímat</h3>
<table class="article-interest"><tr><td>
   
<ul> 
    
        <li>
            <a href="/zabava/sokujici-video-dva-muzi-si-zkusili-jaka-prozivaji-zeny-muka-u-porodu-35894.aspx">
                
                    <img src="http://files.viaweb.cz/image/97/porod1.jpg" width="160" height="107" alt="" class="pull-left">
                    
                <div class="media-body">
                <h2>ŠOKUJ&#205;C&#205; VIDEO: Dva muži si zkusili, jak&#225; prož&#237;vaj&#237; ženy muka u porodu!</h2>
                </div>
            </a>
        </li>

        <li>
            <a href="/zabava/video-k-zamysleni-jak-reaguji-amazonsti-indiani-na-vydobytky-nasi-civilizace-35959.aspx">
                
                    <img src="http://files.viaweb.cz/image/97/2017/4/26/indiani-maly.jpg" width="160" height="107" alt="" class="pull-left">
                    
                <div class="media-body">
                <h2>VIDEO K ZAMYŠLEN&#205;: Jak reaguj&#237; amazonšt&#237; indi&#225;ni na v&#253;dobytky naš&#237; civilizace?</h2>
                </div>
            </a>
        </li>

</td></tr></table>
</div>
    

</p>
<p><strong>Líbí se vám Kafe.cz? Čtete rádi naše články? Přidejte se k nám i na&nbsp;</strong><a href="http://www.facebook.com/kafe.cz" onClick="ga('send', 'event', 'Buttony, Odkazy', 'Proklik',
<iframe width=" height="315" src="https://www.youtube.com/embed/o3c_xV78jFE" frameborder="0" allowfullscreen=""><strong>Facebooku</strong></a><strong>!</strong>&nbsp;&nbsp;</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/Qv3fBxPY9zE" frameborder="0" allowfullscreen=""></iframe></p>
          </div><!-- /.article-content -->
        

      
          <div class="share-widget vertical pull-left">
            <div class="sticky">
              <div class="sticky-margin"></div>
            

<script type="text/javascript">
    var socbuttspecs = "height=640,width=480";
</script>


        <div class="soc-butt">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.kafe.cz/zabava/neuveritelne-video-jeji-svatba-se-zmenila-v-naprostou-show-35977.aspx&t=" title="Sdílet na Facebooku" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'http://www.kafe.cz/zabava/neuveritelne-video-jeji-svatba-se-zmenila-v-naprostou-show-35977.aspx' + '&t=' + 'http://www.kafe.cz/zabava/neuveritelne-video-jeji-svatba-se-zmenila-v-naprostou-show-35977.aspx','_blank', socbuttspecs); return false;"><img alt="Sdílet na Facebooku" src="/static/images/design/social/sdileni-facebook.png" class="soc-butt-img"></a>
            <a href="https://twitter.com/intent/tweet?source=http://www.kafe.cz/zabava/neuveritelne-video-jeji-svatba-se-zmenila-v-naprostou-show-35977.aspx&text=:%20http%3A%2F%2Fwww.kafe.cz%2F" target="_blank" title="Tweet" onclick="javascript:window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + 'http://www.kafe.cz/zabava/neuveritelne-video-jeji-svatba-se-zmenila-v-naprostou-show-35977.aspx','_blank',socbuttspecs); return false;"><img alt="Tweet" src="/static/images/design/social/sdileni-twitter.png" class="soc-butt-img"></a>
            <a href="https://plus.google.com/share?url=http://www.kafe.cz/zabava/neuveritelne-video-jeji-svatba-se-zmenila-v-naprostou-show-35977.aspx" target="_blank" title="Sdílet na Google+" onclick="javascript: window.open('https://plus.google.com/share?url=' + 'http://www.kafe.cz/zabava/neuveritelne-video-jeji-svatba-se-zmenila-v-naprostou-show-35977.aspx','',socbuttspecs); return false;"><img alt="Sdílet na Google+" src="/static/images/design/social/sdileni-google.png" class="soc-butt-img"></a>
        </div>
        
      


            </div>
          </div><!-- /.share-widget -->
        
      
    </div><!-- /.row -->
           
           
               
       
   
    <div class="banner">
      <div>

        
      <div id='outstream'></div>
    


        



        
      <div id='Preroll-postroll-in'></div>
    



        


      </div>
    </div>


    <div class="">
      <div class="space">
        
		<div id='commercial-article-native-detail'></div>
	


      </div>
    </div>
      
      
      <div class="row">
        <div class="col-md-10">
          <div id="voteholder">&nbsp;</div>
        </div>
      </div>
      
    
    

    
        <div id='commercial-article-1-hp'></div>        
    



    <!-- fb comments -->
    

<div class="fb-comments" data-href="http://www.kafe.cz/zabava/neuveritelne-video-jeji-svatba-se-zmenila-v-naprostou-show-35977.aspx" data-width="636" data-numposts="5" data-colorscheme=""></div>

    <!--nejnovejsi:-->
    
    <!--souvisejici-->
    
      <section class="articles">
       <h1 class="box-title italic">Nejnovější články</h1>
       

    
          <div class="box main">
            <a href="/moda/chutne-obleceni-podivejte-se-na-50-neskutecnych-satu-z-jidla-35972.aspx" class="item">
              
                      <img src="http://files.viaweb.cz/image/98/2017/05/obleceni-jidlo-velka.jpg" alt="CHUTN&#201; OBLEČEN&#205;: Pod&#237;vejte se na 50 NESKUTEČN&#221;CH ŠATŮ z J&#205;DLA" width="630" height="350" />
                  
              <h1 class="article-title">CHUTNÉ OBLEČENÍ: Podívejte se na 50 NESKUTEČNÝCH ŠATŮ z JÍDLA</h1>
            </a>
          </div>
        
          
        
        
        

        
        
        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/laska-a-vztahy/erotika-pred-100-lety-o-jakych-zenach-snili-nasi-pradedove-34859.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/97/2016/05/18/profimedia-0167091700-mala.jpg" width="306" height="202" alt="Erotika před 100 lety: O jak&#253;ch žen&#225;ch snili naši pradědov&#233;?" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">Erotika před 100 lety: O jakých ženách snili naši pradědové?</h2>
              
                <span class="cat">Láska a vztahy</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        <div id="commercial-article-2-GA-hp"></div>
    


        

        
        
        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/celebrity/deset-vet-clenu-britske-kralovske-rodiny-ktere-dokazuji-ze-maji-skvely-smysl-pro-humor-35950.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/98/2017/04/britska-kralovska-rodina-mala.jpg" width="306" height="202" alt="Deset vět členů BRITSK&#201; KR&#193;LOVSK&#201; RODINY, kter&#233; dokazuj&#237;, že maj&#237; SKVĚL&#221; SMYSL PRO HUMOR" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">Deset vět členů BRITSKÉ KRÁLOVSKÉ RODINY, které dokazují, že mají SKVĚLÝ SMYSL PRO HUMOR</h2>
              
                <span class="cat">Celebrity</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        <div id="commercial-article-3-GA"></div>      
    


        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/celebrity/pobavte-se-jak-by-vypadaly-animovane-princezny-bez-licidel-nebo-v-lidske-podobe-35963.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/84/2017/duben/princezny/anotace.jpg" width="306" height="202" alt="POBAVTE SE: Jak by vypadaly animovan&#233; PRINCEZNY BEZ L&#205;ČIDEL nebo V LIDSK&#201; PODOBĚ" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">POBAVTE SE: Jak by vypadaly animované PRINCEZNY BEZ LÍČIDEL nebo V LIDSKÉ PODOBĚ</h2>
              
                <span class="cat">Celebrity</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        

        
        
        <div id="commercial-article-4-GA"></div>      
    


        
          
      

    
        <article class="listing listing-hp">
          <a href="/zabava/chyby-remeslniku-tohle-mohl-vymyslet-a-realizovat-leda-opravdovy-chytrak-35932.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/98/2017/04/chyby-remeslniku-mala.jpg" width="306" height="202" alt="CHYBY ŘEMESLN&#205;KŮ: Tohle MOHL vymyslet a REALIZOVAT leda OPRAVDOV&#221; CHYTR&#193;K" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">CHYBY ŘEMESLNÍKŮ: Tohle MOHL vymyslet a REALIZOVAT leda OPRAVDOVÝ CHYTRÁK</h2>
              
                <span class="cat">Zábava</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        

        
        
        
          
      
      </section>
      
    <!--souvisejici-->

    
   

  </article>


   
  <!--FULLTEXTSTOP-->

  
  
  <!--  -->
  




        
      </div><!-- /.col-md-8 -->
    
      
          <aside class=" col-md-4">

            
        <div id='button'></div>        
    


        






    <section id="milovani-bez-hranic" class="list box read light">
      <h2 class="box-title"><b>Erotický speciál</b></h2>
  
  
    <a href="/laska-a-vztahy/erotika-pred-100-lety-o-jakych-zenach-snili-nasi-pradedove-34859.aspx" class="item">
      <h3 class="article-title">Erotika před 100 lety: O jakých ženách snili naši pradědové?</h3>
      
        </h2>
        <img src="http://files.viaweb.cz/image/97/2016/05/18/profimedia-0167091700-mala.jpg" width="306" height="203" alt="Erotika na přelomu stolet&#237;">
      
    </a>
  
    </section>
  

        <div id="square-1"></div>
    


        <section class="list box read">
            <h2 class="box-title">Doporučujeme</h2>
                <ul>
    
        <li>
            <a href="/horoskopy/velky-horoskop-na-kveten-co-se-stane-v-mesici-lasky-35970.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/duben/horoskop/anotace.jpg" width="306" height="203" alt="">
                    
                <h3 class="article-title suggestion">VELKÝ HOROSKOP NA KVĚTEN: Co se stane v měsíci lásky?</h3>
            </a>
        </li>

        
        


        

    
        <li>
            <a href="/rodina-a-domov/hit-internetu-kypry-kolac-jen-ze-tri-ingredienci-to-musite-vyzkouset-35967.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/duben/kolac/anotace.jpg" width="306" height="203" alt="">
                    
                <h3 class="article-title suggestion">HIT internetu: Kyprý KOLÁČ JEN ZE TŘÍ INGREDIENCÍ! To musíte vyzkoušet!</h3>
            </a>
        </li>

        
        
        

    
        <li>
            <a href="/celebrity/deset-vet-clenu-britske-kralovske-rodiny-ktere-dokazuji-ze-maji-skvely-smysl-pro-humor-35950.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/98/2017/04/britska-kralovska-rodina-mala.jpg" width="306" height="203" alt="Členov&#233; kr&#225;lovsk&#233; rodiny se um&#237; od srdce zasm&#225;t">
                    
                <h3 class="article-title suggestion">Deset vět členů BRITSKÉ KRÁLOVSKÉ RODINY, které dokazují, že mají SKVĚLÝ SMYSL PRO HUMOR</h3>
            </a>
        </li>

        
        
        

    
        <li>
            <a href="/celebrity/pobavte-se-jak-by-vypadaly-animovane-princezny-bez-licidel-nebo-v-lidske-podobe-35963.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/duben/princezny/anotace.jpg" width="306" height="203" alt="">
                    
                <h3 class="article-title suggestion">POBAVTE SE: Jak by vypadaly animované PRINCEZNY BEZ LÍČIDEL nebo V LIDSKÉ PODOBĚ</h3>
            </a>
        </li>

        
        
        

    
                </ul>
        </section>
    



        <div id="skyscraper-1"></div>
    


    <p class="sep5">&nbsp;</p>
    
    <tqwgtplaceholder holdername="embedded_1475087164158"></tqwgtplaceholder>
    

        <div id="commercial-article-KS1"></div>
    


        <div id="commercial-article-KS2"></div>
    


       <div id="commercial-article-KS3"></div>
    


       <div id="commercial-article-KS4"></div>
    




    



    <div class="box list read">
        <h2 class="box-title">Nejčtenější články</h2>
            <ul>
    
        <li>
            <a href="/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-jen-pro-silne-povahy-35929.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/duben/posmrtne-foto/anotace.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!<span class="item-num">1</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/rodina-a-domov/tyhle-rodinne-fotky-vas-dostanou-do-kolen-i-presto-ze-jsou-nektere-uz-pres-caru-35944.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/duben/rodinne-fotky/anotace.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">Tyhle rodinné fotky vás dostanou do kolen! I přesto, že jsou některé už přes čáru...<span class="item-num">2</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/horoskopy/persky-horoskop-poznejte-svoje-znameni-4984.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/124/2016/cerven/persky-horoskop/shutterstock_159883082_tn.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">Perský horoskop: Poznejte svoje znamení<span class="item-num">3</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/rodina-a-domov/vy-pouzivate-pecici-papir-jen-na-peceni-chyba-ma-mnoho-dalsich-vyuziti-35930.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/duben/papir/anotace.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">Vy používáte PEČÍCÍ PAPÍR jen na pečení? Chyba! Má mnoho dalších využití!<span class="item-num">4</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/zabava/13-fotek-co-si-budete-muset-znovu-prohlednout-abyste-pochopili-co-na-nich-je-35913.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/98/2017/04/neskutecne-fotky-mala.jpg" width="306" height="202" alt="Neskutečn&#233; fotografie">
                    
                <h3 class="article-title">13 FOTEK, co si budete muset ZNOVU PROHLÉDNOUT, abyste pochopili, CO NA NICH JE<span class="item-num">5</span></h3>
                
            </a>
        </li>
    
            </ul>
    </div>
    

<div class="clear"></div>


        <div id="KS5"></div>
    


        <div id="KS6"></div>
    


        <div id="KS7"></div>
    


        <div id="KS8"></div>
    




<div class="box stick-ad" id="mediumrectangle">
    
		<div id='skyscraper-2'></div>
	

 
    
        <div id="square-2-GA"></div>
    

    
</div>



        </aside>
        
    
    </div><!-- /#content -->


    <div class="ad" style="margin-left: -15px !important;">
      <div class="overflow">
        
        <div id="leaderboard-bottom"></div>
    


      </div>
    </div>

    
<!--NI-FOOTER-->        
    <footer class="footer">
      <section id="strossle_footer" class="row">
        


        <div data-spklw-widget="widget-5746be2300b09"></div>
        
      </section>
    </footer>

  </div><!-- /.container -->

  <div class="container bottom">
    
      
      <div class="clearfix">
      <div class="pull-left">
        <p>2008 - 2017 &copy; <a href="http://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a></p>
        <p>Všechna práva vyhrazena</p>
      </div>
      <div class="pull-right">
        <p class="text-right">
          <a href="http://www.vlmedia.cz/kontakty/redakce.html">Redakce</a>
          <a href="http://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a>
          <a href="http://www.vlmedia.cz/cookies/" target="_blank">Cookies</a> 
          <a href="http://www.vlmedia.cz/kontakty/inzerce/">Reklama</a>
          <!--<a href="/redakce/kafe-cz-na-mobilu-6240.aspx" class="mobil"><span></span><span>Mobilní verze</span></a>-->
        </p>
        <p class="text-right">
          <a href="http://www.facebook.com/kafe.cz" class="facebook fa fa-facebook-square" title="Najdete nás na Facebooku"></a>
          <a href="/rss.aspx" class="rss fa fa-rss-square"></a>
        </p>
      </div>
    </div>

  


  
  </div>



<script type="text/javascript">
    if (typeof window.adreklboxFx5RkafeJs !== "undefined") {
        ga('send', 'event', 'ad-block', window.adreklboxFx5RkafeJs, '2017-05-02 18:11:45');
    }
</script>




<script src="/static/vendor/jquery/jquery.min.js" type="text/javascript"></script>
<script src="/static/scripts/jquery.touchSwipe.js" type="text/javascript"></script>
<script src="/static/scripts/jquery.cookie.js" type="text/javascript"></script>

<script type="text/javascript">
(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
 (173);
</script>




 
        <script language="javascript" type="text/javascript">
            $.ajax({
               url: "http://www.kafe.cz/profil/vote.aspx?vw_noredir=yes&type=article&article=35977&rubric=&vote=",
               cache: false,
               dataType: "html",
               async: true,
               success: function(html){
                $("#voteholder").append(html);
              }
            });
        </script>  





<script type="text/javascript" src="/static/scripts/jquery.supermenu.min.js?1.8.0.23266"></script>
<script type="text/javascript" src="/static/scripts/kafe.js?1.8.0.23266"></script>





<!-- Google Code for Zna&#269;ka pro remarketing -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1016580319;
var google_conversion_label = "GAazCJG2_AMQ35Hf5AM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1016580319/?value=0&amp;label=GAazCJG2_AMQ35Hf5AM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>



   <script type="text/javascript" src="http://g.denik.cz/js/top-lista.js"></script>        




<script src="http://static.shifter.mona.cz/shifter/shifter.js"></script>
<script type="text/javascript">
  if (typeof Shifter != "undefined") {
    var shifter = new Shifter({
      dataSource: 'http://shifter.mona.cz/',
      consumerId: 'kafe_cz',
      utm: 'utm_source=kafe_cz&amp;utm_medium=shifter',
      targetNodeSelector: '#shifter_footer',
      siteLogoUrlPrefix: '/static/images/logo/',
      itemTemplate: '<div class="col-xs-6 col-md-3"><h3><a href="#{siteUrl}" title="#{siteTitle}"><img src="#{siteLogoUrl}" alt="#{entryTitle}" /></a></h3><a href="#{entryUrl}"><img src="#{entryImage}" width="210" height="160" alt="#{entryTitle}" /></a><a href="#{entryUrl}">#{entryTitle}</a></div>'
    });
    shifter.init();
  }
  $.ajax({
     url: "http://www.kafe.cz/profil/userbox.aspx?vw_noredir=yes&bck=%2fzabava%2fneuveritelne-video-jeji-svatba-se-zmenila-v-naprostou-show-35977.aspx",
     cache: false,
     dataType: "html",
     async: true,
     success: function(html){
      $("#personalize").append(html);
    }
  });
</script>




<script src="/static/scripts/jquery.sticker.js"></script>
<script>
  $(window).load(function() {
    if ($(window).width() > 999) {
      $('.sticky').sticker({
        fps: '350',
        max_speed: 0
      });
      $('.stick-ad').sticker({
        fps: '350',
        max_speed: 0
      });
    }
  });
</script>

<div style="display:none">
  
</div>


<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>



<script type="text/javascript">_satellite.pageBottom();</script>




<script src="/js/ads.js" type="text/javascript"></script>
<script type="text/javascript">
    if (document.getElementById('adreklboxFx5RkafeJs')) {
        window.adreklboxFx5RkafeJs = 'No';
    } else {
        window.adreklboxFx5RkafeJs = 'Yes';
    }
    $.cookie('kadbltst', '1', { expires: 60 });
</script>




<script type="text/javascript" src='http://g.denik.cz/js/cookies-lista.js?20170101'></script>
<script type="text/javascript">initCookies('responsive', 'banner_cnt');</script>


    <script type="text/javascript">
     $.ajax({
        url: "http://www.kafe.cz/profil/addview.aspx?article=35977",
     cache: false,
     dataType: "html",
     async: true,
     success: function(html){
      // do nothing
    }
     });
        </script>
    



<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 62770;
_sf_async_config.domain = 'kafe.cz';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'zabava,Article'; 
_sf_async_config.authors = 'dankan'; 
_sf_async_config.path = "/zabava/neuveritelne-video-jeji-svatba-se-zmenila-v-naprostou-show-35977.aspx";
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>




    
</body>
</html>
<!--/NI-FOOTER-->

<!-- 0,98437 s -->
