<!DOCTYPE html>
<!--NI-HEADER-->
<html lang="cs">


<head prefix="og: http://ogp.me/ns#">
  <meta name="google-site-verification" content="eqE65xY8HwA4BakIQ6dNmCfS3SNV0bTIk4JUX_DTEms" />
  <title>Tyhle FOTOGRAFIE PŘED A PO vás dostanou! A pozor, nejde o hubnutí! - Rodina a domov | Kafe.cz</title>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="language" content="cs">
  
        
        
                        
                                <meta name="description" content="Prohl&#237;žet si fotografie, kter&#233; ukazuj&#237; stav PŘED a pak v&#253;sledek PO je zkr&#225;tka fascinuj&#237;c&#237; a děl&#225;me to r&#225;di všichni. My jsme pro v&#225;s připravili vskutku zaj&#237;mav&#253; set. Pod&#237;vejte se, jak vypad&#225; obličej po napaden&#237; šimpanzem, jak se proměn&#237; obličej prezidenta USA během osmi let a nebo jak ve skutečnosti vypadaj&#237; draci ze seri&#225;lu Hry o trůny." />
                            
                    
        
        
    
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="robots" content="index,follow">
  <meta name="author" content="VLTAVA LABE MEDIA a.s. - info@kafe.cz" />
  <meta name="copyright" content="2008-2017, VLTAVA LABE MEDIA a.s." />
  <meta name="yandex-verification" content="f0828eeab4e41083" />
    
  
    
    <meta name="keywords" content="kafe" />
    

  <meta property="fb:app_id" content="172856622726306" />	
  <meta property="fb:page_id" content="106940900140" />
  <meta property="fb:admins" content="100001674138522" />
  <meta property="og:site_name" content="Kafe.cz" />
  <meta property="og:type" content="article" />
  <meta property="og:author" content="https://www.facebook.com/kafe.cz/" />                

  
      <meta property="og:image" content="http://files.viaweb.cz/image/84/2017/rijen/pred-a-po/detail.jpg" />
      <meta property="og:title" content="Tyhle FOTOGRAFIE PŘED A PO vás dostanou! A pozor, nejde o hubnutí!" />
      <meta property="og:url" content="http://www.kafe.cz/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx" />
      <!-- guid d50fd04f-fdf0-423d-8d40-beca16d986e6  -->
      

  

  <link rel="stylesheet" type="text/css" href="/static/css/master.css?1.8.0.23266" media="screen,projection" />
 

<link rel="stylesheet" type="text/css" href="/static/css/social.css?1.8.0.23266" media="screen,projection" />  
    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/top-lista.css" media="screen,projection" />  

    <link rel="stylesheet" type="text/css" href='http://g.denik.cz/css/cookies-lista.css' media="screen,projection" />    
  <link rel="alternate" href="/rss.aspx" title="Kafe.cz - RSS Feed" type="application/rss+xml" />
  <link href="/static/images/favicon.png" rel="shortcut icon" type="image/png" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" href="/design/kafe-ie.aspx?1" media="screen,projection" />
  <![endif]-->
  
  
  
  <style type="text/css">#skyscraper{display:none}</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7WHLD');</script>
   
  <!--google analytics + gemius-->
    
           
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('p3Y633LFy8NdOLtnd9x3B9UKLbnBaoOOxu2n4B0Yq7L.u7');

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
          
     <!-- Google analytics -->
  <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54923894-1', 'auto');
  ga('send', 'pageview');
  </script>


  <!--/google analytics + gemius-->

<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N7WHLD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<div id="body-wrapper"> 
<div class="overflow"> 

    <div class="ad leaderboard">
    <!--leadeboard-->
    
        <div id="leaderboard-top"></div>
    


        <div id="sticky"></div>
    



<!--/leadeboard-->
    </div>
  </div>

    
    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>


  <div class="container">
    <header class="page-header">
      

<div class="row">
  
      <div class="logo col-md-4">
        <a href="/" title="Kafe.cz - Pohoda pro ženy">
          <img src="/static/images/logo-kafecz2.png" width="286" height="94" alt="kafe.cz logo" class="img-responsive">
        </a>
      </div>
    

  <div class="col-md-4">
    <form action="/search.aspx" class="input-group">
      <input type="text" name="q" id="query-input"autocomplete="off" class="form-control" placeholder="Hledej na Kafe.cz" onfocus="if(this.value=='Hledej na Kafe.cz') this.value='';">
      <span class="input-group-btn">
        <button type="submit" class="fa fa-search"></button>
      </span>
    </form>
  </div>

  <div class="user col-md-4">
    <div id="personalize"><span id="user"></span></div>
  </div>
</div>

      
<a class="menu-opener openclose" data-target="#menu-top" href="#">Hlavní nabídka</a>

<div id="menu-top">
  <div id="menu-main2">
  	<nav class="nav">
  		<ul class="nav-main">
  			<li><a href="/horoskopy/" >Horoskopy</a></li>
  			<li><a href="/celebrity/" >Celebrity</a></li>
  			<li><a href="/laska-a-vztahy/" >Láska a vztahy</a></li>
  			<li><a href="/moda/" >Móda</a></li>
  			<li><a href="/zabava/" >Zábava</a></li>
  			<li><a href="/krasa-a-zdravi/" >Krása a zdraví</a></li>
  			<li><a href="/rodina-a-domov/" class="active">Rodina a domov</a></li>
  			<li class="theme-2"><a href="/souteze/" >Soutěže</a></li>
  			<li class="theme-2"><a href="/testy/" >Testy</a></li>
  		</ul>
  	</nav>
  </div>

</div>

    </header>

    <div id="content" class="row">
    <!--/NI-HEADER--> 
    
      <div class=" col-md-8">
        
      
                
            
                
            
                
            
      
    






    
  
  
      
            
    

  <!--FULLTEXTSTART-->
  <article class="post" itemscope itemtype="http://schema.org/Article">
    <h1 itemprop="name">Tyhle FOTOGRAFIE PŘED A PO v&#225;s dostanou! A pozor, nejde o hubnut&#237;!</h1>
    <div class="clearfix">
    <div class="article-info">
      <p>
        <a href="/rodina-a-domov/" class="btn-link" title="Rubrika Rodina a domov">Rodina a domov</a>
        
        <span class="italic date">12.10.2017</span>
      </p>
  
      
            <ul class="tags">
              <i class="fa fa-tag"></i>
        
          <a href="/tag/před-a-po.aspx" class="btn btn-warning btn-xs">před a po</a>
        
          <a href="/tag/proměny.aspx" class="btn btn-warning btn-xs">proměny</a>
        
          <a href="/tag/proměny-před-a-po.aspx" class="btn btn-warning btn-xs">proměny před a po</a>
        
          <a href="/tag/jak-vypada.aspx" class="btn btn-warning btn-xs">jak vypadá</a>
        
            </ul>
        
    </div>
    
      <!--autor-->
      

      
              <div class="meta">
                
                      <p class="author" itemprop="author">luf</p>
                  
                      <p class="source">YouTube.com</p>
                  
              </div>
          






      <!--/autor-->
    
    </div><!-- /.clearfix -->
    
    
    
        <figure>
              
                      <img src="http://files.viaweb.cz/image/84/2017/rijen/pred-a-po/detail.jpg" alt="">
                  
        </figure>
      
          
    
    
      
    
            
                      <div class="article-galerie box">
                          <h2>Fotogalerie k článku: Toto si nenechte ujít!</h2>
                          <table class="thumbs">
                              <tr>
            
            <td>
                <a href='/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342/foto-46170.aspx?photo=1'>
                   
                        <img src="http://files.viaweb.cz/imgcut/gallery-src/77/42/46170-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                        

                </a>
            </td>
            
            <td>
                <a href='/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342/foto-46172.aspx?photo=2'>
                   
                        <img src="http://files.viaweb.cz/imgcut/gallery-src/38/a2/46172-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                        

                </a>
            </td>
            
            <td>
                <a href='/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342/foto-46171.aspx?photo=3'>
                   
                        <img src="http://files.viaweb.cz/imgcut/gallery-src/2f/30/46171-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                        

                </a>
            </td>
            
            <td>
                <a href='/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342/foto-46174.aspx?photo=4'>
                   
                        <img src="http://files.viaweb.cz/imgcut/gallery-src/c0/55/46174-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                        

                </a>
            </td>
            
            <td>
                <a href='/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342/foto-46173.aspx?photo=5'>
                   
                        <img src="http://files.viaweb.cz/imgcut/gallery-src/45/d0/46173-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                        

                </a>
            </td>
            
                          </tr>
                         </table>
                     </div>
            
            




<td>

</td>






              
    <div class="row">

        
        
          <div class="article-content col-md-10" itemprop="articleBody">
            

            


            
            <p><strong>Prohlížet si fotografie, které ukazují stav PŘED a pak výsledek PO je zkrátka fascinující a děláme to rádi všichni. My jsme pro vás připravili vskutku zajímavý set. Podívejte se, jak vypadá obličej po napadení šimpanzem, jak se promění obličej prezidenta USA během osmi let a nebo jak ve skutečnosti vypadají draci ze seriálu Hry o trůny.</strong></p>
            <h3>A rozhodně doporučujeme si nenechat ujít tyto proměny! Ty jsou dechberoucí!</h3>
<p><iframe src="https://www.youtube.com/embed/UVRpXG2M_ak" allowfullscreen="" width="520" height="315" frameborder="0"></iframe></p>
<p>

<div class="box-interest">
<h3>Mohlo by vás zajímat</h3>
<table class="article-interest"><tr><td>
   
<ul> 
    
        <li>
            <a href="/celebrity/sokujici-galerie-celebrity-s-umelymi-zadky-vedeli-jste-to-o-nich-36340.aspx">
                
                    <img src="http://files.viaweb.cz/image/84/2017/rijen/zadky/anotace-zadky.jpg" width="160" height="107" alt="" class="pull-left">
                    
                <div class="media-body">
                <h2>ŠOKUJ&#205;C&#205; GALERIE: Celebrity s uměl&#253;mi zadky. Věděli jste to o nich?</h2>
                </div>
            </a>
        </li>

        <li>
            <a href="/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx">
                
                    <img src="http://files.viaweb.cz/image/84/2017/rijen/vady/anotace.jpg" width="160" height="107" alt="" class="pull-left">
                    
                <div class="media-body">
                <h2>FOTOGALERIE: Neuvěřiteln&#233; TĚLESN&#201; VADY! Je vůbec možn&#233;, že tohle př&#237;roda dopust&#237;?</h2>
                </div>
            </a>
        </li>

</td></tr></table>
</div>
    

</p>
<p><strong>Líbí se vám Kafe.cz? Čtete rádi naše články? Přidejte se k nám i na&nbsp;</strong><a href="http://www.facebook.com/kafe.cz" onClick="ga('send', 'event', 'Buttony, Odkazy', 'Proklik', 'Facebook_Text_Odkaz');"><strong>Facebooku</strong></a><strong>!</strong></p>
          </div><!-- /.article-content -->
        

      
          <div class="share-widget vertical pull-left">
            <div class="sticky">
              <div class="sticky-margin"></div>
            

<script type="text/javascript">
    var socbuttspecs = "height=640,width=480";
</script>


        <div class="soc-butt">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.kafe.cz/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx&t=" title="Sdílet na Facebooku" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'http://www.kafe.cz/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx' + '&t=' + 'http://www.kafe.cz/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx','_blank', socbuttspecs); return false;"><img alt="Sdílet na Facebooku" src="/static/images/design/social/sdileni-facebook.png" class="soc-butt-img"></a>
            <a href="https://twitter.com/intent/tweet?source=http://www.kafe.cz/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx&text=:%20http%3A%2F%2Fwww.kafe.cz%2F" target="_blank" title="Tweet" onclick="javascript:window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + 'http://www.kafe.cz/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx','_blank',socbuttspecs); return false;"><img alt="Tweet" src="/static/images/design/social/sdileni-twitter.png" class="soc-butt-img"></a>
            <a href="https://plus.google.com/share?url=http://www.kafe.cz/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx" target="_blank" title="Sdílet na Google+" onclick="javascript: window.open('https://plus.google.com/share?url=' + 'http://www.kafe.cz/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx','',socbuttspecs); return false;"><img alt="Sdílet na Google+" src="/static/images/design/social/sdileni-google.png" class="soc-butt-img"></a>
        </div>
        
      


            </div>
          </div><!-- /.share-widget -->
        
      
    </div><!-- /.row -->
    
    
           
               
       
   
    <div class="banner">
      <div>

        
      <div id='outstream'></div>
    


        



        
      <div id='Preroll-postroll-in'></div>
    



        


      </div>
    </div>


    <div class="">
      <div class="space">
        
		<div id='commercial-article-native-detail'></div>
	


      </div>
    </div>
      
      
      <div class="row">
        <div class="col-md-10">
          <div id="voteholder">&nbsp;</div>
        </div>
      </div>
      
    
    

    
        <div id='commercial-article-1-hp'></div>        
    



    <!-- fb comments -->
    

<div class="fb-comments" data-href="http://www.kafe.cz/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx" data-width="636" data-numposts="5" data-colorscheme=""></div>

    
    
    <div class="tragli_nl_border">
    	<div class="tragli_nl_bg">
    		<div class="tragli_nl">
    			<tqwgtplaceholder holdername="embedded_1495183605544"></tqwgtplaceholder>
    		</div>
    	</div>
    </div>
    





    <!--nejnovejsi:-->
    
    <!--souvisejici-->
    
      <section class="articles">
       <h1 class="box-title italic">Nejnovější články</h1>
       

    
          <div class="box main">
            <a href="/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx" class="item">
              
                      <img src="http://files.viaweb.cz/image/84/2017/rijen/pred-a-po/detail.jpg" alt="Tyhle FOTOGRAFIE PŘED A PO v&#225;s dostanou! A pozor, nejde o hubnut&#237;!" width="630" height="350" />
                  
              <h1 class="article-title">Tyhle FOTOGRAFIE PŘED A PO vás dostanou! A pozor, nejde o hubnutí!</h1>
            </a>
          </div>
        
          
        
        
        

        
        
        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/celebrity/45-celebrit-pred-a-po-plastickych-operacich-ktere-si-pomohly-a-ktere-se-zhyzdily-35484.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/84/2016/celebrity/pred-a-po/anotace.jpg" width="306" height="202" alt="45 celebrit před a po plastick&#253;ch operac&#237;ch. Kter&#233; si pomohly a kter&#233; se zhyzdily?" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">45 celebrit před a po plastických operacích. Které si pomohly a které se zhyzdily?</h2>
              
                <span class="cat">Celebrity</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        <div id="commercial-article-2-GA-hp"></div>
    


        

        
        
        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/rodina-a-domov/4-videorecepty-na-skvele-pecene-brambory-ty-budete-chtit-urcite-vyzkouset-36318.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/98/2017/10/recepty-brambory-mala.jpg" width="306" height="202" alt="4 VIDEORECEPTY na SKVĚL&#201; PEČEN&#201; BRAMBORY: Ty budete cht&#237;t určitě VYZKOUŠET!" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">4 VIDEORECEPTY na SKVĚLÉ PEČENÉ BRAMBORY: Ty budete chtít určitě VYZKOUŠET!</h2>
              
                <span class="cat">Rodina a domov</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        <div id="commercial-article-3-GA"></div>      
    


        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/84/2017/cerven/zlatokopky/anotace-zlatokopky.jpg" width="306" height="202" alt="Neuvěřiteln&#233; př&#237;běhy těchto osmi ZLATOKOPEK v&#225;s zvednou ze židle!" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!</h2>
              
                <span class="cat">Láska a vztahy</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        

        
        
        <div id="commercial-article-4-GA"></div>      
    


        
          
      

    
        <article class="listing listing-hp">
          <a href="/celebrity/sokujici-galerie-celebrity-s-umelymi-zadky-vedeli-jste-to-o-nich-36340.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/84/2017/rijen/zadky/anotace-zadky.jpg" width="306" height="202" alt="ŠOKUJ&#205;C&#205; GALERIE: Celebrity s uměl&#253;mi zadky. Věděli jste to o nich?" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">ŠOKUJÍCÍ GALERIE: Celebrity s umělými zadky. Věděli jste to o nich?</h2>
              
                <span class="cat">Celebrity</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        

        
        
        
          
      
      </section>
      
    <!--souvisejici-->

    
    
    <div class="tragli_nl_border2">
    	<div class="tragli_nl_bg2">
    		<div class="tragli_nl">
    			<tqwgtplaceholder holdername="embedded_1495704335492"></tqwgtplaceholder>
    		</div>
    	</div>
    </div>
    





    
   

  </article>



   
  <!--FULLTEXTSTOP-->

  
  
  <!--  -->
  




        
      </div><!-- /.col-md-8 -->
    
      
          <aside class=" col-md-4">

            
        <div id='button'></div>        
    


        






    <section id="milovani-bez-hranic" class="list box read light">
      <h2 class="box-title"><b>Erotický speciál</b></h2>
  
  
    <a href="/laska-a-vztahy/5-lidi-s-extremne-vyvinutymi-nebo-jinak-neobvyklymi-intimnimi-partiemi-tohle-vazne-existuje-35382.aspx" class="item">
      <h3 class="article-title">5 lidí s extrémně vyvinutými nebo jinak neobvyklými intimními partiemi. Tohle vážně existuje!</h3>
      
        </h2>
        <img src="http://files.viaweb.cz/image/84/2016/zabava/extremni-partie/anotace.jpg" width="306" height="203" alt="">
      
    </a>
  
    </section>
  

            <div data-spklw-widget="widget-594bbcd6e5089"></div>
        
        
        <tqwgtplaceholder holdername="embedded_1495456837904"></tqwgtplaceholder>    
        
        <div id="square-1"></div>
    


        <section class="list box read">
            <h2 class="box-title">Doporučujeme</h2>
                <ul>
    
        <li>
            <a href="/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/duben/nej-matka-dvojcat/anotace.jpg" width="306" height="203" alt="">
                    
                <h3 class="article-title suggestion">Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?</h3>
            </a>
        </li>

        
        


        

    
        <li>
            <a href="/krasa-a-zdravi/9-potravin-ktere-vam-za-dva-mesice-zmeni-barvu-oci-neverite-35708.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/unor/potraviny-menici-barvu-oci/anotace.jpg" width="306" height="203" alt="">
                    
                <h3 class="article-title suggestion">9 potravin, které vám za dva měsíce ZMĚNÍ BARVU OČÍ! Nevěříte?</h3>
            </a>
        </li>

        
        
        

    
        <li>
            <a href="/moda/11-ujetych-modnich-trendu-z-minulosti-co-nosily-nase-prababicky-babicky-a-matky-aby-byly-in-36166.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/98/2017/07/moda-historie-mala.jpg" width="306" height="203" alt="Podivn&#233; m&#243;dn&#237; trendy">
                    
                <h3 class="article-title suggestion">11 UJETÝCH MÓDNÍCH TRENDŮ z minulosti: CO NOSILY naše PRABABIČKY, BABIČKY a MATKY, aby byly in!</h3>
            </a>
        </li>

        
        
        

    
        <li>
            <a href="/celebrity/fotogalerie-jak-se-zmenili-hrdinove-beverly-hills-90210-za-16-let-nekteri-k-nepoznani-34992.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/97/2016/06/21/bh-mala.jpg" width="306" height="203" alt="">
                    
                <h3 class="article-title suggestion">FOTOGALERIE: Jak se změnili hrdinové Beverly Hills 90210 za 16 let? Někteří k nepoznání!</h3>
            </a>
        </li>

        
        
        

    
                </ul>
        </section>
    



        <div id="skyscraper-1"></div>
    


    <p class="sep5">&nbsp;</p>
    <box:traq  />    
    
        <div id="commercial-article-KS1"></div>
    


        <div id="commercial-article-KS2"></div>
    


       <div id="commercial-article-KS3"></div>
    


       <div id="commercial-article-KS4"></div>
    




    



    <div class="box list read">
        <h2 class="box-title">Nejčtenější články</h2>
            <ul>
    
        <li>
            <a href="/zabava/fotogalerie-nejvetsi-trapasy-ze-svateb-ktere-si-umite-predstavit-35208.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/97/2016/08/9/1/trapasy-maly.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">FOTOGALERIE: Největší TRAPASY ZE SVATEB, které si umíte představit<span class="item-num">1</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/duben/homo/anotace.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?<span class="item-num">2</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/moda/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-35883.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/98/2017/04/nejhorsi-maturitni-saty-mala.jpg" width="306" height="202" alt="Nejhorš&#237; maturitn&#237; šaty">
                    
                <h3 class="article-title">NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?<span class="item-num">3</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/celebrity/trapasy-slavnych-momenty-na-nez-by-techto-15-celebrit-nejradeji-zapomnelo-36053.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/98/2017/06/celebrity-trapasy-mala.jpg" width="306" height="202" alt="Trapn&#233; okamžiky slavn&#253;ch">
                    
                <h3 class="article-title">TRAPASY SLAVNÝCH: Momenty, na něž by těchto 15 CELEBRIT NEJRADĚJI ZAPOMNĚLO<span class="item-num">4</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/laska-a-vztahy/zebricek-top-15-ti-sexualnich-poloh-ktere-nejvice-vyhovuji-zenam-35287.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/97/2017/6/1/sex-maly.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">Žebříček TOP 15-ti sexuálních poloh, které nejvíce vyhovují ŽENÁM<span class="item-num">5</span></h3>
                
            </a>
        </li>
    
            </ul>
    </div>
    

<div class="clear"></div>


        <div id="KS5"></div>
    


        <div id="KS6"></div>
    


        <div id="KS7"></div>
    


        <div id="KS8"></div>
    




<div class="box stick-ad" id="mediumrectangle">
    
		<div id='skyscraper-2'></div>
	

 
    
        <div id="square-2-GA"></div>
    

    
</div>



        </aside>
        
    
    </div><!-- /#content -->


    <div class="ad" style="margin-left: -15px !important;">
      <div class="overflow">
        
        <div id="leaderboard-bottom"></div>
    


        


      </div>
    </div>

    
<!--NI-FOOTER-->        
    <footer class="footer">
      <section id="strossle_footer" class="row">
        


        <div data-spklw-widget="widget-5746be2300b09"></div>
        
      </section>
    </footer>

  </div><!-- /.container -->

  <div class="container bottom">
    
      
      <div class="clearfix">
      <div class="pull-left">
        <p>2008 - 2017 &copy; <a href="http://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a></p>
        <p>Všechna práva vyhrazena</p>
      </div>
      <div class="pull-right">
        <p class="text-right">
          <a href="http://www.vlmedia.cz/kontakty/redakce.html">Redakce</a>
          <a href="http://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a>
          <a href="http://www.vlmedia.cz/cookies/" target="_blank">Cookies</a> 
          <a href="http://www.vlmedia.cz/kontakty/inzerce/">Reklama</a>
          <!--<a href="/redakce/kafe-cz-na-mobilu-6240.aspx" class="mobil"><span></span><span>Mobilní verze</span></a>-->
        </p>
        <p class="text-right">
          <a href="http://www.facebook.com/kafe.cz" class="facebook fa fa-facebook-square" title="Najdete nás na Facebooku"></a>
          <a href="/rss.aspx" class="rss fa fa-rss-square"></a>
        </p>
      </div>
    </div>

  


  
  </div>



<script type="text/javascript">
    if (typeof window.adreklboxFx5RkafeJs !== "undefined") {
        ga('send', 'event', 'ad-block', window.adreklboxFx5RkafeJs, '2017-10-12 13:15:05');
    }
</script>




<script src="/static/vendor/jquery/jquery.min.js" type="text/javascript"></script>
<script src="/static/scripts/jquery.touchSwipe.js" type="text/javascript"></script>
<script src="/static/scripts/jquery.cookie.js" type="text/javascript"></script>

<script type="text/javascript">
(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
 (173);
</script>




 
        <script language="javascript" type="text/javascript">
            $.ajax({
               url: "http://www.kafe.cz/profil/vote.aspx?vw_noredir=yes&type=article&article=36342&rubric=&vote=",
               cache: false,
               dataType: "html",
               async: true,
               success: function(html){
                $("#voteholder").append(html);
              }
            });
        </script>  





<script type="text/javascript" src="/static/scripts/jquery.supermenu.min.js?1.8.0.23266"></script>
<script type="text/javascript" src="/static/scripts/kafe.js?1.8.0.23266"></script>





<!-- Google Code for Zna&#269;ka pro remarketing -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1016580319;
var google_conversion_label = "GAazCJG2_AMQ35Hf5AM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1016580319/?value=0&amp;label=GAazCJG2_AMQ35Hf5AM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>



   <script type="text/javascript" src="http://g.denik.cz/js/top-lista.js"></script>        




<script src="http://static.shifter.mona.cz/shifter/shifter.js"></script>
<script type="text/javascript">
  if (typeof Shifter != "undefined") {
    var shifter = new Shifter({
      dataSource: 'http://shifter.mona.cz/',
      consumerId: 'kafe_cz',
      utm: 'utm_source=kafe_cz&amp;utm_medium=shifter',
      targetNodeSelector: '#shifter_footer',
      siteLogoUrlPrefix: '/static/images/logo/',
      itemTemplate: '<div class="col-xs-6 col-md-3"><h3><a href="#{siteUrl}" title="#{siteTitle}"><img src="#{siteLogoUrl}" alt="#{entryTitle}" /></a></h3><a href="#{entryUrl}"><img src="#{entryImage}" width="210" height="160" alt="#{entryTitle}" /></a><a href="#{entryUrl}">#{entryTitle}</a></div>'
    });
    shifter.init();
  }
  $.ajax({
     url: "http://www.kafe.cz/profil/userbox.aspx?vw_noredir=yes&bck=%2frodina-a-domov%2ftyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx",
     cache: false,
     dataType: "html",
     async: true,
     success: function(html){
      $("#personalize").append(html);
    }
  });
</script>




<script src="/static/scripts/jquery.sticker.js"></script>
<script>
  $(window).load(function() {
    if ($(window).width() > 999) {
      $('.sticky').sticker({
        fps: '350',
        max_speed: 0
      });
      $('.stick-ad').sticker({
        fps: '350',
        max_speed: 0
      });
    }
  });
</script>

<div style="display:none">
  
</div>


<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>



<script type="text/javascript">_satellite.pageBottom();</script>




<script src="/js/ads.js" type="text/javascript"></script>
<script type="text/javascript">
    if (document.getElementById('adreklboxFx5RkafeJs')) {
        window.adreklboxFx5RkafeJs = 'No';
    } else {
        window.adreklboxFx5RkafeJs = 'Yes';
    }
    $.cookie('kadbltst', '1', { expires: 60 });
</script>




<script type="text/javascript" src='http://g.denik.cz/js/cookies-lista.js?20170101'></script>
<script type="text/javascript">initCookies('responsive', 'banner_cnt');</script>


    <script type="text/javascript">
     $.ajax({
        url: "http://www.kafe.cz/profil/addview.aspx?article=36342",
     cache: false,
     dataType: "html",
     async: true,
     success: function(html){
      // do nothing
    }
     });
        </script>
    



<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 62770;
_sf_async_config.domain = 'kafe.cz';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'rodina-a-domov,Article,ArticleWithGallery'; 
_sf_async_config.authors = 'luf'; 
_sf_async_config.path = "/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx";
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>




</div> <!-- /body-wrapper -->
</body>
</html>
<!--/NI-FOOTER-->

<!-- 0,20312 s -->
