<!DOCTYPE html>
<!--NI-HEADER-->
<html lang="cs">


<head prefix="og: http://ogp.me/ns#">
  <meta name="google-site-verification" content="eqE65xY8HwA4BakIQ6dNmCfS3SNV0bTIk4JUX_DTEms" />
  <title>Napodobili do detailu fotografie z dětství. Vy u jejich prohlížení budete brečet smíchy! - Rodina a domov | Kafe.cz</title>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="language" content="cs">
  
        
        
                        
                                <meta name="description" content="Prohl&#233;dněte si naši unik&#225;tn&#237; obs&#225;hlou fotogalerii! Zaručeně v&#225;m jej&#237; prohl&#237;žen&#237; zvedne n&#225;ladu. Jde totiž o s&#233;rii kol&#225;ž&#237;, kdy se dotyčn&#237; snažili do detailu napodobit to, co maj&#237; na sobě, jakou pozici zauj&#237;maj&#237; a jak se tv&#225;ř&#237; na fotk&#225;ch ze sv&#233;ho dětstv&#237; či ml&#225;d&#237;." />
                            
                    
        
        
    
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="robots" content="index,follow">
  <meta name="author" content="VLTAVA LABE MEDIA a.s. - info@kafe.cz" />
  <meta name="copyright" content="2008-2017, VLTAVA LABE MEDIA a.s." />
    
  
    
    <meta name="keywords" content="kafe" />
    

  <meta property="fb:app_id" content="172856622726306" />	
  <meta property="fb:page_id" content="106940900140" />
  <meta property="fb:admins" content="100001674138522" />
  <meta property="og:site_name" content="Kafe.cz" />
  <meta property="og:type" content="article" />
  <meta property="og:author" content="https://www.facebook.com/kafe.cz/" />                

  
      <meta property="og:image" content="http://files.viaweb.cz/image/84/2017/brezen/predapo-detstvi/detail.jpg" />
      <meta property="og:title" content="Napodobili do detailu fotografie z dětství. Vy u jejich prohlížení budete brečet smíchy!" />
      <meta property="og:url" content="http://www.kafe.cz/rodina-a-domov/napodobili-do-detailu-fotografie-z-detstvi-vy-u-jejich-prohlizeni-budete-brecet-smichy-35847.aspx" />
      <!-- guid 3547332d-df81-40e1-95e9-a71bd5c87080  -->
      

  

  <link rel="stylesheet" type="text/css" href="/static/css/master.css?1.8.0.16087" media="screen,projection" />
 

<link rel="stylesheet" type="text/css" href="/static/css/social.css?1.8.0.16087" media="screen,projection" />  
    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/top-lista.css" media="screen,projection" />  

    <link rel="stylesheet" type="text/css" href='http://g.denik.cz/css/cookies-lista.css' media="screen,projection" />    
  <link rel="alternate" href="/rss.aspx" title="Kafe.cz - RSS Feed" type="application/rss+xml" />
  <link href="/static/images/favicon.png" rel="shortcut icon" type="image/png" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" href="/design/kafe-ie.aspx?1" media="screen,projection" />
  <![endif]-->
  
  
  
  <style type="text/css">#skyscraper{display:none}</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7WHLD');</script>
   
  <!--google analytics + gemius-->
    
           
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('p3Y633LFy8NdOLtnd9x3B9UKLbnBaoOOxu2n4B0Yq7L.u7');

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
          
     <!-- Google analytics -->
  <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54923894-1', 'auto');
  ga('send', 'pageview');
  </script>


  <!--/google analytics + gemius-->

<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N7WHLD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<script type="text/javascript">
    function LeadyEmail() {
        var elements = document.getElementsByClassName("leady-email");
        if (elements.length > 0) {
            var element = elements[0];
            if (element.value != '')
            {
                var _leady = _leady || [];
                _leady.push(['identify', element.value]);
            }
        }
    }

    var f = document.getElementsByClassName('leady-form');
    if (f.length) {
        var form = f[0];
        if (form.addEventListener) {
            form.addEventListener("submit", LeadyEmail, false);
        } else if (form.attachEvent) {
            form.attachEvent('onsubmit', LeadyEmail); // IE8-
        }
    }
</script>

<div class="overflow"> 

    <div class="ad leaderboard">
    <!--leadeboard-->
    
        <div id="leaderboard-top"></div>
    


        <div id="nestandard"></div>
    



<!--/leadeboard-->
    </div>
  </div>

    
    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>


  <div class="container">
    <header class="page-header">
      

<div class="row">
  
      <div class="logo col-md-4">
        <a href="/" title="Kafe.cz - Pohoda pro ženy">
          <img src="/static/images/logo-kafecz2.png" width="286" height="94" alt="kafe.cz logo" class="img-responsive">
        </a>
      </div>
    

  <div class="col-md-4">
    <form action="/search.aspx" class="input-group">
      <input type="text" name="q" id="query-input"autocomplete="off" class="form-control" placeholder="Hledej na Kafe.cz" onfocus="if(this.value=='Hledej na Kafe.cz') this.value='';">
      <span class="input-group-btn">
        <button type="submit" class="fa fa-search"></button>
      </span>
    </form>
  </div>

  <div class="user col-md-4">
    <div id="personalize"><span id="user"></span></div>
  </div>
</div>

      
<a class="menu-opener openclose" data-target="#menu-top" href="#">Hlavní nabídka</a>

<div id="menu-top">
  <div id="menu-main2">
  	<nav class="nav">
  		<ul class="nav-main">
  			<li><a href="/horoskopy/" >Horoskopy</a></li>
  			<li><a href="/celebrity/" >Celebrity</a></li>
  			<li><a href="/laska-a-vztahy/" >Láska a vztahy</a></li>
  			<li><a href="/moda/" >Móda</a></li>
  			<li><a href="/zabava/" >Zábava</a></li>
  			<li><a href="/krasa-a-zdravi/" >Krása a zdraví</a></li>
  			<li><a href="/rodina-a-domov/" class="active">Rodina a domov</a></li>
  			<li class="theme-2"><a href="/souteze/" >Soutěže</a></li>
  			<li class="theme-2"><a href="/testy/" >Testy</a></li>
  		</ul>
  	</nav>
  </div>

</div>

    </header>

    <div id="content" class="row">
    <!--/NI-HEADER--> 
    
      <div class=" col-md-8">
        
      
                
            
                
            
                
            
      
    






    
  
  
      
            
    

  <!--FULLTEXTSTART-->
  <article class="post" itemscope itemtype="http://schema.org/Article">
    <h1 itemprop="name">Napodobili do detailu fotografie z dětstv&#237;. Vy u jejich prohl&#237;žen&#237; budete brečet sm&#237;chy!</h1>
    <div class="clearfix">
    <div class="article-info">
      <p>
        <a href="/rodina-a-domov/" class="btn-link" title="Rubrika Rodina a domov">Rodina a domov</a>
        
        <span class="italic date">20.3.2017</span>
      </p>
  
      
            <ul class="tags">
              <i class="fa fa-tag"></i>
        
          <a href="/tag/fotografie-před-a-po.aspx" class="btn btn-warning btn-xs">fotografie před a po</a>
        
          <a href="/tag/zabavne-kolaze.aspx" class="btn btn-warning btn-xs">zábavné koláže</a>
        
          <a href="/tag/vtipna-galerie.aspx" class="btn btn-warning btn-xs">vtipná galerie</a>
        
            </ul>
        
    </div>
    
      <!--autor-->
      <div class="meta">
        
              <p class="author" itemprop="author">luf</p>
          
  
        
      </div><!--/autor-->
    
    </div><!-- /.clearfix -->
    
    
    
        <figure>
              
                      <img src="http://files.viaweb.cz/image/84/2017/brezen/predapo-detstvi/detail.jpg" alt="">
                  
        </figure>
      
          
    
    
      
    
    
              <div class="article-galerie box">
                  <h2>Fotogalerie k článku: Úžasná galerie!</h2>
                  <table class="thumbs">
                      <tr>
    
    <td>
        <a href='/rodina-a-domov/napodobili-do-detailu-fotografie-z-detstvi-vy-u-jejich-prohlizeni-budete-brecet-smichy-35847/foto-38102.aspx#photo=1'>
           
                <img src="http://files.viaweb.cz/imgcut/gallery-src/f7/e6/38102-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                

        </a>
    </td>
    
    <td>
        <a href='/rodina-a-domov/napodobili-do-detailu-fotografie-z-detstvi-vy-u-jejich-prohlizeni-budete-brecet-smichy-35847/foto-38151.aspx#photo=2'>
           
                <img src="http://files.viaweb.cz/imgcut/gallery-src/66/8d/38151-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                

        </a>
    </td>
    
    <td>
        <a href='/rodina-a-domov/napodobili-do-detailu-fotografie-z-detstvi-vy-u-jejich-prohlizeni-budete-brecet-smichy-35847/foto-38150.aspx#photo=3'>
           
                <img src="http://files.viaweb.cz/imgcut/gallery-src/38/77/38150-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                

        </a>
    </td>
    
    <td>
        <a href='/rodina-a-domov/napodobili-do-detailu-fotografie-z-detstvi-vy-u-jejich-prohlizeni-budete-brecet-smichy-35847/foto-38149.aspx#photo=4'>
           
                <img src="http://files.viaweb.cz/imgcut/gallery-src/ed/a9/38149-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                

        </a>
    </td>
    
    <td>
        <a href='/rodina-a-domov/napodobili-do-detailu-fotografie-z-detstvi-vy-u-jejich-prohlizeni-budete-brecet-smichy-35847/foto-38148.aspx#photo=5'>
           
                <img src="http://files.viaweb.cz/imgcut/gallery-src/7e/ac/38148-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                

        </a>
    </td>
    
                  </tr>
                 </table>
             </div>
    
    







<td>

</td>






              
    <div class="row">

        
        
          <div class="article-content col-md-10" itemprop="articleBody">
            
            <p><strong>Prohlédněte si naši unikátní obsáhlou fotogalerii! Zaručeně vám její prohlížení zvedne náladu. Jde totiž o sérii koláží, kdy se dotyční snažili do detailu napodobit to, co mají na sobě, jakou pozici zaujímají a jak se tváří na fotkách ze svého dětství či mládí.</strong></p>
            <p>

<div class="box-interest">
<h3>Mohlo by vás zajímat</h3>
<table class="article-interest"><tr><td>
   
<ul> 
    
        <li>
            <a href="/hubnuti/take-si-radi-prohlizite-fotografie-pred-a-po-zhubnuti-pozor-velice-casto-jde-o-podvod-35844.aspx">
                
                    <img src="http://files.viaweb.cz/image/84/2017/brezen/pred-a-po/anotace.jpg" width="160" height="107" alt="" class="pull-left">
                    
                <div class="media-body">
                <h2>Tak&#233; si r&#225;di prohl&#237;ž&#237;te fotografie PŘED a PO ZHUBNUT&#205;? Pozor, velice často JDE O PODVOD!</h2>
                </div>
            </a>
        </li>

        <li>
            <a href="/celebrity/10-celebrit-ktere-zacinaly-jako-osklivky-a-ted-jsou-z-nich-krasky-35835.aspx">
                
                    <img src="http://files.viaweb.cz/image/84/2017/brezen/osklivky/anotace.jpg" width="160" height="107" alt="" class="pull-left">
                    
                <div class="media-body">
                <h2>10 celebrit, kter&#233; ZAČ&#205;NALY JAKO OŠKLIVKY a teď jsou z nich kr&#225;sky</h2>
                </div>
            </a>
        </li>

</td></tr></table>
</div>
    

</p>
<p>Vznikl tak krásný set fotografií, které vás nejenže rozesmějí, ale nejednou také určitě rozněžní a donutí zavzpomínat. Mnoho ze snímků vznikalo v rámci vytváření hodnotného daru pro rodiče, což by mohlo jistě být inspirací i pro vás. Tak co, půjdete do toho také?</p>
<p><strong>Líbí se vám Kafe.cz? Čtete rádi naše články? Přidejte se k nám i na&nbsp;</strong><a href="http://www.facebook.com/kafe.cz" onClick="ga('send', 'event', 'Buttony, Odkazy', 'Proklik', 'Facebook_Text_Odkaz');"><strong>Facebooku</strong></a><strong>!</strong></p>
          </div><!-- /.article-content -->
        

      
          <div class="share-widget vertical pull-left">
            <div class="sticky">
              <div class="sticky-margin"></div>
            

<script type="text/javascript">
    var socbuttspecs = "height=640,width=480";
</script>


        <div class="soc-butt">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.kafe.cz/rodina-a-domov/napodobili-do-detailu-fotografie-z-detstvi-vy-u-jejich-prohlizeni-budete-brecet-smichy-35847.aspx&t=" title="Sdílet na Facebooku" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'http://www.kafe.cz/rodina-a-domov/napodobili-do-detailu-fotografie-z-detstvi-vy-u-jejich-prohlizeni-budete-brecet-smichy-35847.aspx' + '&t=' + 'http://www.kafe.cz/rodina-a-domov/napodobili-do-detailu-fotografie-z-detstvi-vy-u-jejich-prohlizeni-budete-brecet-smichy-35847.aspx','_blank', socbuttspecs); return false;"><img alt="Sdílet na Facebooku" src="/static/images/design/social/sdileni-facebook.png" class="soc-butt-img"></a>
            <a href="https://twitter.com/intent/tweet?source=http://www.kafe.cz/rodina-a-domov/napodobili-do-detailu-fotografie-z-detstvi-vy-u-jejich-prohlizeni-budete-brecet-smichy-35847.aspx&text=:%20http%3A%2F%2Fwww.kafe.cz%2F" target="_blank" title="Tweet" onclick="javascript:window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + 'http://www.kafe.cz/rodina-a-domov/napodobili-do-detailu-fotografie-z-detstvi-vy-u-jejich-prohlizeni-budete-brecet-smichy-35847.aspx','_blank',socbuttspecs); return false;"><img alt="Tweet" src="/static/images/design/social/sdileni-twitter.png" class="soc-butt-img"></a>
            <a href="https://plus.google.com/share?url=http://www.kafe.cz/rodina-a-domov/napodobili-do-detailu-fotografie-z-detstvi-vy-u-jejich-prohlizeni-budete-brecet-smichy-35847.aspx" target="_blank" title="Sdílet na Google+" onclick="javascript: window.open('https://plus.google.com/share?url=' + 'http://www.kafe.cz/rodina-a-domov/napodobili-do-detailu-fotografie-z-detstvi-vy-u-jejich-prohlizeni-budete-brecet-smichy-35847.aspx','',socbuttspecs); return false;"><img alt="Sdílet na Google+" src="/static/images/design/social/sdileni-google.png" class="soc-butt-img"></a>
        </div>
        
      


            </div>
          </div><!-- /.share-widget -->
        
      
    </div><!-- /.row -->
           
           
               
       
   
    <div class="banner">
      <div>
        
      <div id='preroll-yt'></div>
    


        
      <div id='outstream'></div>
    


        
      <div id='postroll-yt'></div>
    


        
      <div id='preroll-postroll-inicializace'></div>
    



        


      </div>
    </div>


    <div class="">
      <div class="space">
        
		<div id='adsense-square-336x280'></div>
	


      
      
      <div class="row">
        <div class="col-md-10">
          <div id="voteholder">&nbsp;</div>
        </div>
      </div>
      
    
    

    
        <div id='pr-hp'></div>        
    



    <!-- fb comments -->
    

<div class="fb-comments" data-href="http://www.kafe.cz/rodina-a-domov/napodobili-do-detailu-fotografie-z-detstvi-vy-u-jejich-prohlizeni-budete-brecet-smichy-35847.aspx" data-width="636" data-numposts="5" data-colorscheme=""></div>

    <!--nejnovejsi:-->
    
    <!--souvisejici-->
    
      <section class="articles">
       <h1 class="box-title italic">Nejnovější články</h1>
       

    
          <div class="box main">
            <a href="/rodina-a-domov/napodobili-do-detailu-fotografie-z-detstvi-vy-u-jejich-prohlizeni-budete-brecet-smichy-35847.aspx" class="item">
              
                      <img src="http://files.viaweb.cz/image/84/2017/brezen/predapo-detstvi/detail.jpg" alt="Napodobili do detailu fotografie z dětstv&#237;. Vy u jejich prohl&#237;žen&#237; budete brečet sm&#237;chy!" width="630" height="350" />
                  
              <h1 class="article-title">Napodobili do detailu fotografie z dětství. Vy u jejich prohlížení budete brečet smíchy!</h1>
            </a>
          </div>
        
          
        
        
        

        
        
        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/zabava/tyto-fotky-nekdo-cvaknul-v-ten-pravy-moment-jsou-naprosto-k-neuvereni-35811.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/98/2017/03/fotky-spravny-moment-mala.jpg" width="306" height="202" alt="Tyto fotky někdo cvaknul v ten prav&#253; moment: Jsou naprosto k neuvěřen&#237;!" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">Tyto fotky někdo cvaknul v ten pravý moment: Jsou naprosto k neuvěření!</h2>
              
                <span class="cat">Zábava</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        <div id="adsense-hp-pr"></div>
    


        

        
        
        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/zabava/sexy-video-tenhle-pupkaty-chlapik-vas-privede-do-varu-umrete-smichy-35813.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/97/pupkac1(1).jpg" width="306" height="202" alt="&quot;SEXY&quot; VIDEO: Tenhle pupkat&#253; chlap&#237;k v&#225;s přivede do varu! Umřete sm&#237;chy" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">"SEXY" VIDEO: Tenhle pupkatý chlapík vás přivede do varu! Umřete smíchy</h2>
              
                <span class="cat">Zábava</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        <div id="pr-2"></div>      
    


        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/zabava/krutoprisne-vtipne-momentky-tak-tohle-uvidite-jedine-v-rusku-35782.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/98/2017/03/milujeme-rusko-mala.jpg" width="306" height="202" alt="KRUTOPŘ&#205;SNĚ VTIPN&#201; MOMENTKY: Tak TOHLE uvid&#237;te jedině v Rusku!" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">KRUTOPŘÍSNĚ VTIPNÉ MOMENTKY: Tak TOHLE uvidíte jedině v Rusku!</h2>
              
                <span class="cat">Zábava</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        

        
        
        <div id="pr-3"></div>      
    


        
          
      

    
        <article class="listing listing-hp">
          <a href="/zabava/desive-video-10-nejstrasidelnejsich-zaberu-zachycenych-na-kameru-35801.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/97/duchové(1).jpeg" width="306" height="202" alt="DĚSIV&#201; VIDEO: 10 nejstrašidelnějš&#237;ch z&#225;běrů zachycen&#253;ch na kameru!" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">DĚSIVÉ VIDEO: 10 nejstrašidelnějších záběrů zachycených na kameru!</h2>
              
                <span class="cat">Zábava</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        

        
        
        
          
      
      </section>
      
    <!--souvisejici-->

    
   

  </article>


   
  <!--FULLTEXTSTOP-->

  
  
  <!--  -->
  




        
      </div><!-- /.col-md-8 -->
    
      
          <aside class=" col-md-4">

            
        <div id='300x100'></div>        
    


        






    <section id="milovani-bez-hranic" class="list box read light">
      <h2 class="box-title"><b>Erotický speciál</b></h2>
  
  
    <a href="/laska-a-vztahy/sex-ve-starovekem-egypte-co-bylo-normalni-a-co-naproste-tabu-35824.aspx" class="item">
      <h3 class="article-title">SEX ve starověkém EGYPTĚ: Co bylo normální a co naprosté TABU?</h3>
      
        </h2>
        <img src="http://files.viaweb.cz/image/98/2017/03/sex-egypt-mala.jpg" width="306" height="203" alt="Co se v sexu smělo a nesmělo?">
      
    </a>
  
    </section>
  

        <div id="square"></div>
    


        <section class="list box read">
            <h2 class="box-title">Doporučujeme</h2>
                <ul>
    
        <li>
            <a href="/celebrity/10-celebrit-ktere-zacinaly-jako-osklivky-a-ted-jsou-z-nich-krasky-35835.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/brezen/osklivky/anotace.jpg" width="306" height="203" alt="">
                    
                <h3 class="article-title suggestion">10 celebrit, které ZAČÍNALY JAKO OŠKLIVKY a teď jsou z nich krásky</h3>
            </a>
        </li>

        
        


        

    
        <li>
            <a href="/celebrity/tito-slavni-uz-nevi-co-s-penezi-ktere-celebrity-si-poridily-soukromy-ostrov-35807.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/98/2017/03/celebrity-soukrome-ostrovy-mala.jpg" width="306" height="203" alt="Soukrom&#253; ostrov vlastn&#237; např. Johnny Depp">
                    
                <h3 class="article-title suggestion">Tito slavní už neví, co s penězi. Které celebrity si pořídily soukromý ostrov?</h3>
            </a>
        </li>

        
        
        

    
        <li>
            <a href="/celebrity/10-celebrit-o-kterych-netusite-ze-zemrely-vime-co-se-stalo-35823.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/brezen/mrtvi/anotace.jpg" width="306" height="203" alt="">
                    
                <h3 class="article-title suggestion">10 celebrit, o kterých netušíte, že zemřely. Víme, co se stalo!</h3>
            </a>
        </li>

        
        
        

    
                </ul>
        </section>
    



        <div id="300x600"></div>
    


    <p class="sep5">&nbsp;</p>
    
    <tqwgtplaceholder holdername="embedded_1475087164158"></tqwgtplaceholder>
    

        <div id="KS1"></div>
    


        <div id="KS2"></div>
    


       <div id="KS3"></div>
    


       <div id="KS4"></div>
    



    <div class="box list read">
        <h2 class="box-title">Nejčtenější články</h2>
            <ul>
    
        <li>
            <a href="/laska-a-vztahy/5-lidi-s-extremne-vyvinutymi-nebo-jinak-neobvyklymi-intimnimi-partiemi-tohle-vazne-existuje-35382.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2016/zabava/extremni-partie/anotace.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">5 lidí s extrémně vyvinutými nebo jinak neobvyklými intimními partiemi. Tohle vážně existuje!<span class="item-num">1</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/krasa-a-zdravi/9-super-jednoduchych-triku-ktere-by-ale-mela-znat-kazda-zena-vyzkousejte-je-35821.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/brezen/beauty-hacks/anotace.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">9 super jednoduchých triků, které by ale měla znát každá žena. Vyzkoušejte je!<span class="item-num">2</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/celebrity/13-celebrit-ktere-se-absolutne-vykaslaly-na-svuj-vzhled-proc-35818.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/brezen/kaslou-na-sebe/anotace.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">13 celebrit, které se absolutně vykašlaly na svůj vzhled! Proč?<span class="item-num">3</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/zabava/tyto-fotky-nekdo-cvaknul-v-ten-pravy-moment-jsou-naprosto-k-neuvereni-35811.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/98/2017/03/fotky-spravny-moment-mala.jpg" width="306" height="202" alt="Neskutečn&#233; sn&#237;mky vznikl&#233; d&#237;ky n&#225;hodě">
                    
                <h3 class="article-title">Tyto fotky někdo cvaknul v ten pravý moment: Jsou naprosto k neuvěření!<span class="item-num">4</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/zabava/krutoprisne-vtipne-momentky-tak-tohle-uvidite-jedine-v-rusku-35782.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/98/2017/03/milujeme-rusko-mala.jpg" width="306" height="202" alt="Kvůli těmto momentk&#225;m milujeme Rusko">
                    
                <h3 class="article-title">KRUTOPŘÍSNĚ VTIPNÉ MOMENTKY: Tak TOHLE uvidíte jedině v Rusku!<span class="item-num">5</span></h3>
                
            </a>
        </li>
    
            </ul>
    </div>
    

<div class="clear"></div>


        <div id="KS5"></div>
    


        <div id="KS6"></div>
    


        <div id="KS7"></div>
    


        <div id="KS8"></div>
    




<div class="box stick-ad" id="mediumrectangle">
    
		<div id='adsense-300x600'></div>
	

 
    
        <div id="adsense-square-300x250"></div>
    

    
</div>



        </aside>
        
    
    </div><!-- /#content -->


    <div class="ad" style="margin-left: -15px !important;">
      <div class="overflow">
        
        <div id="leaderboard-bottom"></div>
    


      </div>
    </div>

    
<!--NI-FOOTER-->        
    <footer class="footer">
      <section id="strossle_footer" class="row">
        


        <div data-spklw-widget="widget-5746be2300b09"></div>
        
      </section>
    </footer>

  </div><!-- /.container -->

  <div class="container bottom">
    
      


      
      <div class="clearfix">
      <div class="pull-left">
        <p>2008 - 2017 &copy; <a href="http://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a></p>
        <p>Všechna práva vyhrazena</p>
      </div>
      <div class="pull-right">
        <p class="text-right">
          <a href="http://www.vlmedia.cz/kontakty/redakce.html">Redakce</a>
          <a href="http://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a>
          <a href="http://www.vlmedia.cz/cookies/" target="_blank">Cookies</a> 
          <a href="http://www.vlmedia.cz/kontakty/inzerce/">Reklama</a>
          <!--<a href="/redakce/kafe-cz-na-mobilu-6240.aspx" class="mobil"><span></span><span>Mobilní verze</span></a>-->
        </p>
        <p class="text-right">
          <a href="http://www.facebook.com/kafe.cz" class="facebook fa fa-facebook-square" title="Najdete nás na Facebooku"></a>
          <a href="/rss.aspx" class="rss fa fa-rss-square"></a>
        </p>
      </div>
    </div>

  


  
  </div>



<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 62770;
_sf_async_config.domain = 'kafe.cz';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'rodina-a-domov,Article,ArticleWithGallery'; 
_sf_async_config.authors = 'luf'; 
_sf_async_config.path = "/rodina-a-domov/napodobili-do-detailu-fotografie-z-detstvi-vy-u-jejich-prohlizeni-budete-brecet-smichy-35847.aspx";
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>





<script src="/static/vendor/jquery/jquery.min.js" type="text/javascript"></script>
<script src="/static/scripts/jquery.touchSwipe.js" type="text/javascript"></script>
<script src="/static/scripts/jquery.cookie.js" type="text/javascript"></script>

<script type="text/javascript">
(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
 (173);
</script>




 
        <script language="javascript" type="text/javascript">
            $.ajax({
               url: "http://www.kafe.cz/profil/vote.aspx?vw_noredir=yes&type=article&article=35847&rubric=&vote=",
               cache: false,
               dataType: "html",
               async: true,
               success: function(html){
                $("#voteholder").append(html);
              }
            });
        </script>  





<script type="text/javascript" src="/static/scripts/jquery.supermenu.min.js?1.8.0.16087"></script>
<script type="text/javascript" src="/static/scripts/kafe.js?1.8.0.16087"></script>





<!-- Google Code for Zna&#269;ka pro remarketing -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1016580319;
var google_conversion_label = "GAazCJG2_AMQ35Hf5AM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1016580319/?value=0&amp;label=GAazCJG2_AMQ35Hf5AM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>



   <script type="text/javascript" src="http://g.denik.cz/js/top-lista.js"></script>        




<script src="http://static.shifter.mona.cz/shifter/shifter.js"></script>
<script type="text/javascript">
  if (typeof Shifter != "undefined") {
    var shifter = new Shifter({
      dataSource: 'http://shifter.mona.cz/',
      consumerId: 'kafe_cz',
      utm: 'utm_source=kafe_cz&amp;utm_medium=shifter',
      targetNodeSelector: '#shifter_footer',
      siteLogoUrlPrefix: '/static/images/logo/',
      itemTemplate: '<div class="col-xs-6 col-md-3"><h3><a href="#{siteUrl}" title="#{siteTitle}"><img src="#{siteLogoUrl}" alt="#{entryTitle}" /></a></h3><a href="#{entryUrl}"><img src="#{entryImage}" width="210" height="160" alt="#{entryTitle}" /></a><a href="#{entryUrl}">#{entryTitle}</a></div>'
    });
    shifter.init();
  }
  $.ajax({
     url: "http://www.kafe.cz/profil/userbox.aspx?vw_noredir=yes&bck=%2frodina-a-domov%2fnapodobili-do-detailu-fotografie-z-detstvi-vy-u-jejich-prohlizeni-budete-brecet-smichy-35847.aspx",
     cache: false,
     dataType: "html",
     async: true,
     success: function(html){
      $("#personalize").append(html);
    }
  });
</script>




<script src="/static/scripts/jquery.sticker.js"></script>
<script>
  $(window).load(function() {
    if ($(window).width() > 999) {
      $('.sticky').sticker({
        fps: '350',
        max_speed: 0
      });
      $('.stick-ad').sticker({
        fps: '350',
        max_speed: 0
      });
    }
  });
</script>

<div style="display:none">
  
</div>


<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>



<script type="text/javascript">_satellite.pageBottom();</script>




<script src="/js/ads.js" type="text/javascript"></script>
<script type="text/javascript">
    if (document.getElementById('adreklboxFx5RkafeJs')) {
        window.adreklboxFx5RkafeJs = 'No';
    } else {
        window.adreklboxFx5RkafeJs = 'Yes';
    }
    $.cookie('kadbltst', '1', { expires: 60 });
</script>




<script type="text/javascript" src='http://g.denik.cz/js/cookies-lista.js?20170101'></script>
<script type="text/javascript">initCookies('responsive', 'banner_cnt');</script>


    <script type="text/javascript">
     $.ajax({
        url: "http://www.kafe.cz/profil/addview.aspx?article=35847",
     cache: false,
     dataType: "html",
     async: true,
     success: function(html){
      // do nothing
    }
     });
        </script>
    





<script type="text/javascript">
    if (typeof window.adreklboxFx5RkafeJs !== "undefined") {
        ga('send', 'event', 'ad-block', window.adreklboxFx5RkafeJs, '2017-03-20 12:50:27');
    }
</script>

    
</body>
</html>
<!--/NI-FOOTER-->

<!-- 0,11523 s -->
