<!DOCTYPE html>
<!--NI-HEADER-->
<html lang="cs">


<head prefix="og: http://ogp.me/ns#">
  <meta name="google-site-verification" content="eqE65xY8HwA4BakIQ6dNmCfS3SNV0bTIk4JUX_DTEms" />
  <title>ÚŽASNĚ VTIPNÉ VIDEO: Jak by to vypadalo, kdyby muži ženám říkali pravdu? - Láska a vztahy | Kafe.cz</title>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="language" content="cs">
  
        
        
                        
                                <meta name="description" content="V n&#225;sleduj&#237;c&#237;m videu uvid&#237;te vždy dvě situace. Prvn&#237;, když muž ženě ř&#237;k&#225; milosrdnou lež, a druhou, když z něj vypadne, co si ve skutečnosti mysl&#237;. Kterou variantu byste ocenili? Lh&#225;t někdy nemus&#237; b&#253;t zas tak špatn&#233;, co mysl&#237;te?" />
                            
                    
        
        
    
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="robots" content="index,follow">
  <meta name="author" content="VLTAVA LABE MEDIA a.s. - info@kafe.cz" />
  <meta name="copyright" content="2008-2017, VLTAVA LABE MEDIA a.s." />
    
  
    
    <meta name="keywords" content='milování, láska a vztahy, milování bez hranic, erotika' />
    

  <meta property="fb:app_id" content="172856622726306" />	
  <meta property="fb:page_id" content="106940900140" />
  <meta property="fb:admins" content="100001674138522" />
  <meta property="og:site_name" content="Kafe.cz" />
  <meta property="og:type" content="article" />
  <meta property="og:author" content="https://www.facebook.com/kafe.cz/" />                

  
      <meta property="og:image" content="http://files.viaweb.cz/image/97/2017/1/31/muz-lez-velky.jpg" />
      <meta property="og:title" content="ÚŽASNĚ VTIPNÉ VIDEO: Jak by to vypadalo, kdyby muži ženám říkali pravdu?" />
      <meta property="og:url" content="http://www.kafe.cz/laska-a-vztahy/uzasne-vtipne-video-jak-by-to-vypadalo-kdyby-muzi-zenam-rikali-pravdu-35711.aspx" />
      <!-- guid 877f65c2-e47c-4e7f-84c0-88045bc83c0a  -->
      

  

  <link rel="stylesheet" type="text/css" href="/static/css/master.css?1.8.0.18570" media="screen,projection" />
 

<link rel="stylesheet" type="text/css" href="/static/css/social.css?1.8.0.18570" media="screen,projection" />  
    <link rel="stylesheet" type="text/css" href="http://static.common.vlp.cz/styles/servicebar-vlp.css" media="screen,projection" />  
  
  <link rel="alternate" href="/rss.aspx" title="Kafe.cz - RSS Feed" type="application/rss+xml" />
  <link href="/static/images/favicon.png" rel="shortcut icon" type="image/png" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" href="/design/kafe-ie.aspx?1" media="screen,projection" />
  <![endif]-->
  
  
  
  <style type="text/css">#skyscraper{display:none}</style>
   
  <!--google analytics + gemius-->
    
           
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('p3Y633LFy8NdOLtnd9x3B9UKLbnBaoOOxu2n4B0Yq7L.u7');

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
          
     <!-- Google analytics -->
  <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54923894-1', 'auto');
  ga('send', 'pageview');
  </script>


  <!--/google analytics + gemius-->

<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N7WHLD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7WHLD');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
    function LeadyEmail() {
        var elements = document.getElementsByClassName("leady-email");
        if (elements.length > 0) {
            var element = elements[0];
            if (element.value != '')
            {
                var _leady = _leady || [];
                _leady.push(['identify', element.value]);
            }
        }
    }

    var f = document.getElementsByClassName('leady-form');
    if (f.length) {
        var form = f[0];
        if (form.addEventListener) {
            form.addEventListener("submit", LeadyEmail, false);
        } else if (form.attachEvent) {
            form.attachEvent('onsubmit', LeadyEmail); // IE8-
        }
    }
</script>

<div class="overflow"> 

    <div class="ad leaderboard">
    <!--leadeboard-->
    
<div id='bmone2n-20600.1.10.7'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/1/10/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/1/10/7/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>
    


        <div id='bmone2n-20600.1.15.7'></div>        
    


            <div id='bmone2n-20600.1.12.7' class="banner"></div>      
    



<!--/leadeboard-->
    </div>
  </div>

  <div class="container">
    <header class="page-header">
      

<div class="row">
  
      <div class="logo col-md-4">
        <a href="/" title="Kafe.cz - Pohoda pro ženy">
          <img src="/static/images/logo-kafecz2.png" width="286" height="94" alt="kafe.cz logo" class="img-responsive">
        </a>
      </div>
    

  <div class="col-md-4">
    <form action="/search.aspx" class="input-group">
      <input type="text" name="q" id="query-input"autocomplete="off" class="form-control" placeholder="Hledej na Kafe.cz" onfocus="if(this.value=='Hledej na Kafe.cz') this.value='';">
      <span class="input-group-btn">
        <button type="submit" class="fa fa-search"></button>
      </span>
    </form>

    <ul class="hlavicka-odkazy">
        <li><a data-resource="#res_zpravy" href="http://www.denik.cz" target="_blank">ZPRÁVY Z ČR</a></li>
        <li><a data-resource="#res_showbyznys" href="http://sip.denik.cz/" target="_blank">SHOWBYZNYS</a></li>
        <li><a data-resource="#res_hobby" href="http://www.dumazahrada.cz/">HOBBY</a></li>
        <li><a data-resource="#res_recepty" href="http://www.igurmet.cz/">RECEPTY</a></li>
    </ul>

<!-- SLUG = zpravy | zeny | hobby | showbyznys | recepty -->
<!-- na poradi zde nezalezi -->



<div id="res_zpravy" class="articles" style="display: none;">


		<article>
			<a href="http://www.denik.cz/regiony/olassky-rom-obzalovany-z-utoku-savli-uz-rozsudek-neuslysi-zemrel-na-zapal-plic-20170203.html">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="150" class="portrait" alt="Čtyřicetiletý Tibor Lakatoš u Krajského soudu v Brně, kde byl obžalovaný z pokusu o vraždu." src="http://g.denik.cz/50/84/soud-lakatos-dra-10_denik-200.jpg">
				</div>
				<h1>Olašský Rom obžalovaný z útoku šavlí už rozsudek neuslyší. Zemřel na zápal plic</h1>
			</a>
		</article>

		<article>
			<a href="http://www.denik.cz/z_domova/babis-dal-akcie-svych-firem-kvuli-zakonu-o-stretu-zajmu-do-fondu-20170203.html">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="150" class="portrait" alt="Ministr financí a předseda hnutí ANO Andrej Babiš." src="http://g.denik.cz/1/c1/andrej-babis021216-13_denik-200.jpg">
				</div>
				<h1>Babiš dal akcie svých firem do fondů. Dohlédne na ně partnerka Monika</h1>
			</a>
		</article>

		<article>
			<a href="http://www.denik.cz/z_domova/univerzita-vyviji-patent-proti-namraze-20170203.html">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="122" class="landscape" alt="Silná námraza, která láme větve stromů a narušuje elektrické vedení se vlivem mrznoucí mlhy a nízkých teplot tvoří především ve vyšších polohách Vysočiny a Jihomoravského kraje." src="http://g.denik.cz/41/af/155572cr-pocasi-ledovka_denik-200.jpg">
				</div>
				<h1>Univerzita v Liberci vyvíjí patent proti námraze</h1>
			</a>
		</article>

		<article>
			<a href="http://www.denik.cz/z_domova/potvrzeno-pritel-matky-ztracene-misi-spachal-sebevrazdu-20170203.html">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="150" class="portrait" alt="Policie intenzivně pátrá po pohřešované Míše Patricii Muzikářové." src="http://g.denik.cz/54/54/20170120-patrani-pohresovana-muzikarova-policie-psovod-pes-5_denik-200.jpg">
				</div>
				<h1>Potvrzeno! Přítel matky ztracené Míši spáchal sebevraždu</h1>
			</a>
		</article>

</div>






<div id="res_showbyznys" class="articles" style="display: none;">


		<article>
			<a href="http://sip.denik.cz/zabava-a-video/video-prace-snu-hasici-v-dubaji-si-ziji-jako-na-luxusni-dovolene-20170203.html">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="112" class="landscape" alt="Být hasičem v Dubaji znamená trávit den ježděním na vodním skútru a létáním nad vodou." src="http://g.denik.cz/56/2d/hasicidubaj_denik-200.jpg">
				</div>
				<h1>VIDEO: Práce snů? Hasiči v Dubaji si žijí jako na luxusní dovolené!</h1>
			</a>
		</article>

		<article>
			<a href="http://sip.denik.cz/laska-a-vztahy/pamatujete-si-nejhezciho-kriminalnika-sveta-je-z-nej-model-a-vydelava-miliony-20170130.html">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="112" class="landscape" alt="Polepšený kriminálník se má dnes velmi dobře." src="http://g.denik.cz/56/a9/zlocinechl_denik-200.jpg">
				</div>
				<h1>Pamatujete si NEJHEZČÍHO kriminálníka světa? Je z něj MODEL a vydělává miliony!</h1>
			</a>
		</article>

		<article>
			<a href="http://sip.denik.cz/cestovani/tajemstvi-treti-svatby-venduly-svobodove-odhaleno-proc-se-znovu-vdavala-v-zari-20170131.html">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="112" class="landscape" alt="Vendula poslední obřad před veřejností dosud nijak nerozebírala." src="http://g.denik.cz/56/e0/svobodova-hl_denik-200.jpg">
				</div>
				<h1>TAJEMSTVÍ třetí svatby Venduly Svobodové ODHALENO. Proč se znovu vdávala v září?</h1>
			</a>
		</article>

		<article>
			<a href="http://sip.denik.cz/celebrity/celebrity-ktere-se-nosenim-podprsenky-rozhodne-nezatezuji-20170203.html">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="111" class="landscape" alt="" src="http://g.denik.cz/56/60/celebrity-bez-podprsenky-velka_denik-200.jpg">
				</div>
				<h1>Celebrity, které se nošením podprsenky rozhodně nezatěžují</h1>
			</a>
		</article>

</div>






<div id="res_hobby" class="articles" style="display: none;">


		<article>
			<a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/23979-moderni-penthouse-ve-starem-dome/">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="133" class="portrait" alt="Ve dvacátých letech minulého století se v Sydney stavěly velmi typizované dvougenerační domy: s tónovanou cihelnou fasádou, šindelovým obložením a barevnými okny v průčelí. Tyto domy už samozřejmě moderním požadavkům nevyhovují, a tak jeden z nich majitel" src="http://g.denik.cz/s/rss/b755a064b3257e13801a415e96bc0f57.jpg">
				</div>
				<h1>Moderní penthouse ve starém domě</h1>
			</a>
		</article>

		<article>
			<a href="http://www.dumazahrada.cz/zahrada/pestovani/23996-pripravu-zahrady/">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="133" class="portrait" alt="Ačkoli by se mohlo zdát, že přes zimu vlastně nemají zahrádkáři co dělat, ve skutečnosti tomu tak není. Únor a březen jsou totiž měsíce, ve kterých je ideální zahájit přípravu na teplejší jarní měsíce." src="http://g.denik.cz/s/rss/cdf52e27eb65d72410dd07673c6437e3.jpg">
				</div>
				<h1>Únor a březen jsou ideální měsíce pro přípravu zahrady na jaro. Co rozhodně neopomenout? </h1>
			</a>
		</article>

		<article>
			<a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/23980-stavime-domaci-dilnu/">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="133" class="portrait" alt="První vybavení dílny je většinou vyřazeným nábytkem z interiéru. Až posléze si kutil uvědomí, že starý kuchyňský stůl neudrží stojan na vrtačku a ze staré knihovny vypadávají všechny věci na podlahu jednoduše proto, že je moc mělká. A tak přichází na řadu" src="http://g.denik.cz/s/rss/fc10e13a3f569b855246a2d675e12868.jpg">
				</div>
				<h1>Stavíme domácí dílnu</h1>
			</a>
		</article>

		<article>
			<a href="http://www.dumazahrada.cz/bydleni/interiery/24003-jak-bezpecne-a-prakticky-zaridit-kuchyske-varne-centrum/">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="133" class="portrait" alt="V každé kuchyni hrají prim tři hlavní spotřebiče: varná deska, trouba a odsavač par. Spotřebiče přitom mohou být rozmístěny různě s ohledem na ergonomii a prostorové možnosti." src="http://g.denik.cz/s/rss/0332b6e8192c3e3d85e53e7354fe60d4.jpg">
				</div>
				<h1>Jak bezpečně a prakticky zařídit kuchyňské varné centrum? </h1>
			</a>
		</article>

</div>






<div id="res_recepty" class="articles" style="display: none;">


		<article>
			<a href="http://www.igurmet.cz/recepty/maso/ryby-plody-more/medovo-zazvorovy-losos-5639/">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="100" height="75" class="portrait" alt="" src="http://g.denik.cz/s/rss/316b3e53ee32bf62e07250335ddcdb68.jpg">
				</div>
				<h1>MEDOVO-ZÁZVOROVÝ LOSOS </h1>
			</a>
		</article>

		<article>
			<a href="http://www.igurmet.cz/recepty/zelenina/zapecena-korenova-zelenina-se-slaninou-5641/">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="100" height="75" class="portrait" alt="" src="http://g.denik.cz/s/rss/e36c6e1159bb6c7f72b1dc43883e87ef.jpg">
				</div>
				<h1>Zapečená kořenová zelenina se slaninou</h1>
			</a>
		</article>

		<article>
			<a href="http://www.igurmet.cz/recepty/maso/ryby-plody-more/morske/file-s-maslovou-mrkvi-celerem-5642/">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="100" height="75" class="portrait" alt="" src="http://g.denik.cz/s/rss/555394b408941b78152b28354326297d.jpg">
				</div>
				<h1>Filé s máslovou mrkví a celerem</h1>
			</a>
		</article>

		<article>
			<a href="http://www.igurmet.cz/recepty/zelenina/salat-z-cervene-repy-s-jerabinami-5643/">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="100" height="75" class="portrait" alt="" src="http://g.denik.cz/s/rss/e5a09a15c84755b253b334edc65a0fef.jpg">
				</div>
				<h1>Salát z červené řepy s jeřabinami </h1>
			</a>
		</article>

</div>





  </div>

  <div class="user col-md-4">
    <div id="personalize"><span id="user"></span></div>
  </div>
</div>

      
<a class="menu-opener openclose" data-target="#menu-top" href="#">Hlavní nabídka</a>

<div id="menu-top">
  <div id="menu-main2">
  	<nav class="nav">
  		<ul class="nav-main">
  			<li><a href="/">Kafe.cz</a></li>
  			<li><a href="/horoskopy/" >Horoskopy</a></li>
  			<li><a href="/laska-a-vztahy/" class="active">Láska a vztahy</a></li>
  			<li><a href="/moda/" >Móda</a></li>
  			<li><a href="/zabava/" >Zábava</a></li>
  			<li><a href="/hubnuti/" >Hubnutí</a></li>
  			<li class="theme-2"><a href="/hry/" >Hry</a></li>
  			<li class="theme-2"><a href="/souteze/" >Soutěže</a></li>
  			<li class="theme-2"><a href="/testy/" >Testy</a></li>
  		</ul>
  		<ul class="nav-sub">
  			<li><a href="/promeny/" >Proměny</a></li>
  			<li><a href="/celebrity/" >Celebrity</a></li>
  			<li><a href="/krasa-a-zdravi/" >Krása a zdraví</a></li>
  			<li><a href="/rodina-a-domov/" >Rodina a domov</a></li>
  			<li><a href="/galerie/" >Galerie</a></li>
  			<li class="theme-3"><a href="http://tv.kafe.cz/">TV program</a></li>

  			
  			
  		</ul>
  	</nav>
  </div>

</div>

    </header>

    <div id="content" class="row">
    <!--/NI-HEADER--> 
    
      <div class=" col-md-8">
        
      
                
            
                
            
      
    






    
  
  
      
            
    

  <!--FULLTEXTSTART-->
  <article class="post" itemscope itemtype="http://schema.org/Article">
    <h1 itemprop="name">&#218;ŽASNĚ VTIPN&#201; VIDEO: Jak by to vypadalo, kdyby muži žen&#225;m ř&#237;kali pravdu?</h1>
    <div class="clearfix">
    <div class="article-info">
      <p>
        <a href="/laska-a-vztahy/" class="btn-link" title="Rubrika Láska a vztahy">Láska a vztahy</a>
        
        <span class="italic date">1.2.2017</span>
      </p>
  
      
            <ul class="tags">
              <i class="fa fa-tag"></i>
        
          <a href="/tag/muz-lez.aspx" class="btn btn-warning btn-xs">muž lež</a>
        
          <a href="/tag/muz-zena-vztahy.aspx" class="btn btn-warning btn-xs">muž žena vztahy</a>
        
            </ul>
        
    </div>
    
      <!--autor-->
      <div class="meta">
        
              <p class="author" itemprop="author">KaFe</p>
          
  
        
              <p class="source">www.youtube.com</p>
          
      </div><!--/autor-->
    
    </div><!-- /.clearfix -->
    
    
    
        <figure>
              
                      <img src="http://files.viaweb.cz/image/97/2017/1/31/muz-lez-velky.jpg" alt="">
                  
        </figure>
      
          
    
    
      
    

    







<td>

</td>






              
    <div class="row">

        
        
          <div class="article-content col-md-10" itemprop="articleBody">
            
            <p><strong>V následujícím videu uvidíte vždy dvě situace. První, když muž ženě říká milosrdnou lež, a druhou, když z něj vypadne, co si ve skutečnosti myslí. Kterou variantu byste ocenili? Lhát někdy nemusí být zas tak špatné, co myslíte?</strong></p>
            <p><span>&nbsp;</span>

<div class="box-interest">
<h3>Mohlo by vás zajímat</h3>
<table class="article-interest"><tr><td>
   
<ul> 
    
        <li>
            <a href="/laska-a-vztahy/brutalni-video-jak-to-vypada-kdyz-ona-chce-sex-a-on-ne-tohle-fakt-neni-pro-slabe-povahy-35705.aspx">
                
                    <img src="http://files.viaweb.cz/image/97/2017/1/31/zachodky-maly.jpg" width="160" height="107" alt="" class="pull-left">
                    
                <div class="media-body">
                <h2>Brut&#225;ln&#237; video: Jak to vypad&#225;, když ona chce sex a on ne! Tohle fakt nen&#237; pro slab&#233; povahy...</h2>
                </div>
            </a>
        </li>

        <li>
            <a href="/zabava/nejvtipnejsi-psi-kusy-pri-koupani-tohle-video-uz-videlo-pres-100-milionu-lidi-35699.aspx">
                
                    <img src="http://files.viaweb.cz/image/97/2017/1/2/pes-mala.jpg" width="160" height="107" alt="" class="pull-left">
                    
                <div class="media-body">
                <h2>NEJVTIPNĚJŠ&#205; PS&#205; KUSY PŘI KOUP&#193;N&#205;. :-) Tohle video už vidělo přes 100 mili&#243;nů lid&#237;...</h2>
                </div>
            </a>
        </li>

</td></tr></table>
</div>
    

 &nbsp;</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/URN6VcJDFPI" frameborder="0" allowfullscreen=""></iframe></p>
<p><strong>Líbí se vám Kafe.cz? Čtete rádi naše články? Přidejte se k nám i na&nbsp;</strong><a href="http://www.facebook.com/kafe.cz" onClick="ga('send', 'event', 'Buttony, Odkazy', 'Proklik', 'Facebook_Text_Odkaz');"><strong>Facebooku</strong></a><strong>!</strong></p>
          </div><!-- /.article-content -->
        

      
          <div class="share-widget vertical pull-left">
            <div class="sticky">
              <div class="sticky-margin"></div>
            

<script type="text/javascript">
    var socbuttspecs = "height=640,width=480";
</script>


        <div class="soc-butt">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.kafe.cz/laska-a-vztahy/uzasne-vtipne-video-jak-by-to-vypadalo-kdyby-muzi-zenam-rikali-pravdu-35711.aspx&t=" title="Sdílet na Facebooku" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'http://www.kafe.cz/laska-a-vztahy/uzasne-vtipne-video-jak-by-to-vypadalo-kdyby-muzi-zenam-rikali-pravdu-35711.aspx' + '&t=' + 'http://www.kafe.cz/laska-a-vztahy/uzasne-vtipne-video-jak-by-to-vypadalo-kdyby-muzi-zenam-rikali-pravdu-35711.aspx','_blank', socbuttspecs); return false;"><img alt="Sdílet na Facebooku" src="/static/images/design/social/sdileni-facebook.png" class="soc-butt-img"></a>
            <a href="https://twitter.com/intent/tweet?source=http://www.kafe.cz/laska-a-vztahy/uzasne-vtipne-video-jak-by-to-vypadalo-kdyby-muzi-zenam-rikali-pravdu-35711.aspx&text=:%20http%3A%2F%2Fwww.kafe.cz%2F" target="_blank" title="Tweet" onclick="javascript:window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + 'http://www.kafe.cz/laska-a-vztahy/uzasne-vtipne-video-jak-by-to-vypadalo-kdyby-muzi-zenam-rikali-pravdu-35711.aspx','_blank',socbuttspecs); return false;"><img alt="Tweet" src="/static/images/design/social/sdileni-twitter.png" class="soc-butt-img"></a>
            <a href="https://plus.google.com/share?url=http://www.kafe.cz/laska-a-vztahy/uzasne-vtipne-video-jak-by-to-vypadalo-kdyby-muzi-zenam-rikali-pravdu-35711.aspx" target="_blank" title="Sdílet na Google+" onclick="javascript: window.open('https://plus.google.com/share?url=' + 'http://www.kafe.cz/laska-a-vztahy/uzasne-vtipne-video-jak-by-to-vypadalo-kdyby-muzi-zenam-rikali-pravdu-35711.aspx','',socbuttspecs); return false;"><img alt="Sdílet na Google+" src="/static/images/design/social/sdileni-google.png" class="soc-butt-img"></a>
        </div>
        
      


            </div>
          </div><!-- /.share-widget -->
        
      
    </div><!-- /.row -->
           
           
               
       
   
    <div class="banner">
      <div>
        
  <div id='bmone2n-20600.1.1.7' class="">
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/1/1/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/1/1/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>

    


        


      </div>
    </div>


    <div class="">
      <div class="space">
        
		<div id='bmone2n-20600.1.2.7'>
		<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/1/2/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/1/2/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
		</div>
	


      
      
      <div class="row">
        <div class="col-md-10">
          <div id="voteholder">&nbsp;</div>
        </div>
      </div>
      
    
    

    
        <div class="overflow">
            <div id='bmone2n-20600.1.18.7' class="banner-pr bb-pr-hp article ks"></div> 
        </div>       
    



    <!--souvisejici-->
    
    <!--souvisejici-->
   
    <!-- fb comments -->
    

<div class="fb-comments" data-href="http://www.kafe.cz/laska-a-vztahy/uzasne-vtipne-video-jak-by-to-vypadalo-kdyby-muzi-zenam-rikali-pravdu-35711.aspx" data-width="636" data-numposts="5" data-colorscheme=""></div>

    <!--nejnovejsi:-->
    
    <!--souvisejici-->
    
      <section class="articles">
       <h1 class="box-title italic">Nejnovější články</h1>
       

    
          <div class="box main">
            <a href="/krasa-a-zdravi/pet-tibetanu-krok-za-krokem-cvicte-je-kazdy-den-a-nemusite-do-posilovny-35134.aspx" class="item">
              
                      <img src="http://files.viaweb.cz/image/84/2016/krasa/5tibetanu/detail.jpg" alt="PĚT TIBEŤANŮ krok za krokem: Cvičte je každ&#253; den a NEMUS&#205;TE DO POSILOVNY!" width="630" height="350" />
                  
              <h1 class="article-title">PĚT TIBEŤANŮ krok za krokem: Cvičte je každý den a NEMUSÍTE DO POSILOVNY!</h1>
            </a>
          </div>
        
          
        
        
        

        
        
        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/celebrity/45-celebrit-pred-a-po-plastickych-operacich-ktere-si-pomohly-a-ktere-se-zhyzdily-35484.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/84/2016/celebrity/pred-a-po/anotace.jpg" width="306" height="202" alt="45 celebrit před a po plastick&#253;ch operac&#237;ch. Kter&#233; si pomohly a kter&#233; se zhyzdily?" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">45 celebrit před a po plastických operacích. Které si pomohly a které se zhyzdily?</h2>
              
                <span class="cat">Celebrity</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        <div class="overflow">
            <div id='bmone2n-20600.1.5.7' class="banner-pr"></div>  
        </div>      
    


        

        
        
        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/zabava/video-ktere-vam-vezme-dech-zirafy-akvabely-34896.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/97/2016/05/27/zirafa-mala.jpg" width="306" height="202" alt="Video, kter&#233; v&#225;m vezme dech: ŽIRAFY AKVABELY" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">Video, které vám vezme dech: ŽIRAFY AKVABELY</h2>
              
                <span class="cat">Zábava</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        <div class="overflow">
            <div id='bmone2n-20600.1.16.7' class="banner-pr"></div>  
        </div>      
    


        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/zabava/fotogalerie-nejvetsi-trapasy-britske-kralovske-rodiny-i-slavni-mohou-sahnout-vedle-35467.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/97/2016/11/8/rodina-trapasy-maly.jpg" width="306" height="202" alt="FOTOGALERIE: Největš&#237; trapasy britsk&#233; kr&#225;lovsk&#233; rodiny. I slavn&#237; mohou s&#225;hnout vedle" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">FOTOGALERIE: Největší trapasy britské královské rodiny. I slavní mohou sáhnout vedle</h2>
              
                <span class="cat">Zábava</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        

        
        
        <div class="overflow">
            <div id='bmone2n-20600.1.17.7' class="banner-pr"></div>  
        </div>      
    


        
          
      

    
        <article class="listing listing-hp">
          <a href="/zabava/20-nejvetsich-hlupaku-internetu-tomu-se-snad-ani-neda-smat-35072.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/97/2016/07/14/blbci-maly.jpg" width="306" height="202" alt="20 největš&#237;ch HLUP&#193;KŮ INTERNETU. Tomu se snad ani ned&#225; sm&#225;t!" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">20 největších HLUPÁKŮ INTERNETU. Tomu se snad ani nedá smát!</h2>
              
                <span class="cat">Zábava</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        

        
        
        
          
      
      </section>
      
    <!--souvisejici-->

    
   

  </article>


   
  <!--FULLTEXTSTOP-->

  
  
  <!--  -->
  




        
      </div><!-- /.col-md-8 -->
    
      
          <aside class=" col-md-4">

            

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=616476511777265&version=v2.0";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/kafe.cz" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
<div style="height: 15px;"></div>
        <div id='bmone2n-20600.1.28.7' class="banner box"></div>        
    


        




    <section id="milovani-bez-hranic" class="list box read light">
      <h2 class="box-title"><b>Erotický speciál</b></h2>
  
  
    <a href="/hubnuti/betsy-ayala-34-zjistila-ze-je-ji-manzel-neverny-podivejte-se-co-pak-udelala-35659.aspx" class="item">
      <h3 class="article-title">Betsy Ayala (34): Zjistila, že je jí MANŽEL NEVĚRNÝ. Podívejte se, co pak udělala!</h3>
      
        </h2>
        <img src="http://files.viaweb.cz/image/84/2017/leden/betsy/anotace.jpg" width="306" height="203" alt="">
      
    </a>
  
    </section>
  

        <div id='bmone2n-20600.1.31.7' class="banner bb-pr-hp box"></div>        
    


        <section class="list box read">
            <h2 class="box-title">Doporučujeme</h2>
                <ul>
    
        <li>
            <a href="/celebrity/je-jim-40-a-presto-se-ukazuji-nazi-na-socialnich-sitich-maji-na-to-vubec-pravo-35689.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/98/2017/02/nahe-celebrity-mala.jpg" width="306" height="203" alt="">
                    
                <h3 class="article-title suggestion">Je jim 40+ a přesto se ukazují nazí na sociálních sítích. Mají na to vůbec právo?</h3>
            </a>
        </li>

        
        


        

    
        <li>
            <a href="/krasa-a-zdravi/priserne-modni-trendy-roku-2016-ktere-se-staly-hitem-podlehli-jste-jim-take-35701.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/leden/priserne-trendy/anotace.jpg" width="306" height="203" alt="">
                    
                <h3 class="article-title suggestion">Příšerné módní trendy roku 2016, které se staly hitem! Podlehli jste jim také?</h3>
            </a>
        </li>

        
        
        

    
                </ul>
        </section>
    



    <span class="ad-title">KOMERČNÍ SDĚLENÍ</span>
    
        <div id='bmone2n-20600.7.1.7' class="box">
        <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/7/1/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/7/1/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
        </div>        
    


        <div id='bmone2n-20600.7.2.7' class="box">
        <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/7/2/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/7/2/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
        </div>        
    


        <div id='bmone2n-20600.7.3.7' class="box">
        <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/7/3/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/7/3/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
        </div>        
    


        <div id='bmone2n-20600.7.4.7' class="box">
        <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/7/4/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/7/4/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
        </div>
    



    <div class="box list read">
        <h2 class="box-title">Nejčtenější články</h2>
            <ul>
    
        <li>
            <a href="/historie-hracek-pro-dospele-cim-si-nasi-predci-delali-dobre-35349.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2016/vztahy-a-laska/historie-ero-pomucek/anotace2.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">HISTORIE HRAČEK PRO DOSPĚLÉ. Čím si naši předci dělali dobře?<span class="item-num">1</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/rodina-a-domov/genialne-jednoduchy-navod-jak-vycistit-zanesenou-zachodovou-misu-35440.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2016/domacnost/wc/anotace.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">Geniálně jednoduchý návod, jak vyčistit zanesenou záchodovou mísu!<span class="item-num">2</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/zabava/20-nejvetsich-hlupaku-internetu-tomu-se-snad-ani-neda-smat-35072.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/97/2016/07/14/blbci-maly.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">20 největších HLUPÁKŮ INTERNETU. Tomu se snad ani nedá smát!<span class="item-num">3</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/krasa-a-zdravi/to-musite-videt-vizazistka-dokaze-vycarovat-i-z-opravdove-osklivky-krasku-35681.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/leden/goar/anotace.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">To musíte vidět! Vizážistka dokáže vyčarovat i z opravdové ošklivky krásku!<span class="item-num">4</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/zabava/fotogalerie-nejvetsi-trapasy-britske-kralovske-rodiny-i-slavni-mohou-sahnout-vedle-35467.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/97/2016/11/8/rodina-trapasy-maly.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">FOTOGALERIE: Největší trapasy britské královské rodiny. I slavní mohou sáhnout vedle<span class="item-num">5</span></h3>
                
            </a>
        </li>
    
            </ul>
    </div>
    

<div class="clear"></div>


            <span class="ad-title">KOMERČNÍ SDĚLENÍ</span>                
            
        <div id='bmone2n-20600.7.5.7' class="box">
        <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/7/5/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/7/5/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
        </div>        
    


        <div id='bmone2n-20600.7.6.7' class="box">
        <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/7/6/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/7/6/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
        </div>        
    


        <div id='bmone2n-20600.7.7.7' class="box">
        <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/7/7/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/7/7/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
        </div>
    


        <div id='bmone2n-20600.7.8.7' class="box">
        <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/7/8/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/7/8/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
        </div>        
    



    <tqwgtplaceholder holdername="embedded_1475087164158"></tqwgtplaceholder>
    

        <span class="ad-title">REKLAMA</span>
		<div id='bmone2n-20600.1.20.7'>
		<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/1/20/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/1/20/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
		</div>
	



<div class="box stick-ad" id="mediumrectangle">
    
        <div id='bmone2n-20600.1.11.7' class="banner box"></div>        
    


    
			<div id='bmone2n-20600.1.29.7' class="banner box"  style="margin-top: 15px;">
				<div>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/1/29/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/1/29/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
				</div>
			</div>
    

    
</div>



        </aside>
        
    
    </div><!-- /#content -->

    
    	<div id="box-tv-iframe">
          <iframe id="tv-iframe" src="http://tv.kafe.cz/televizni-data/projekt/kafe/" scrolling="no" frameBorder="0"></iframe>
    	</div>  
      <div class="tv-more">
        <a href="http://tv.kafe.cz/">Celý program</a>
      </div>

        

    <div class="ad" style="margin-left: -15px !important;">
      <div class="overflow">
        
			<div id='bmone2n-20600.1.30.7' class="banner box bb-leaderboard">
				<div>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/1/30/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/1/30/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
				</div>
			</div>
    


      </div>
    </div>

    
<!--NI-FOOTER-->        
    <footer class="footer">
      <section id="strossle_footer" class="row">
        


        <div data-spklw-widget="widget-5746be2300b09"></div>
        
      </section>
    </footer>

  </div><!-- /.container -->

  <div class="container bottom">
    
      


      
      <div class="clearfix">
      <div class="pull-left">
        <p>2008 - 2017 &copy; <a href="http://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a></p>
        <p>Všechna práva vyhrazena</p>
      </div>
      <div class="pull-right">
        <p class="text-right">
          <a href="http://www.vlmedia.cz/kontakty/redakce.html">Redakce</a>
          <a href="http://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a>
          <a href="http://www.vlmedia.cz/cookies/" target="_blank">Cookies</a> 
          <a href="http://www.vlmedia.cz/kontakty/inzerce/">Reklama</a>
          <!--<a href="/redakce/kafe-cz-na-mobilu-6240.aspx" class="mobil"><span></span><span>Mobilní verze</span></a>-->
        </p>
        <p class="text-right">
          <a href="http://www.facebook.com/kafe.cz" class="facebook fa fa-facebook-square" title="Najdete nás na Facebooku"></a>
          <a href="/rss.aspx" class="rss fa fa-rss-square"></a>
        </p>
      </div>
    </div>

  


  
  </div>


		<div id='bmone2n-20600.1.3.7'>
		<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/1/3/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/1/3/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
		</div>
	





<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 62770;
_sf_async_config.domain = 'kafe.cz';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'laska-a-vztahy,Article'; 
_sf_async_config.authors = 'KaFe'; 
_sf_async_config.path = "/laska-a-vztahy/uzasne-vtipne-video-jak-by-to-vypadalo-kdyby-muzi-zenam-rikali-pravdu-35711.aspx";
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>





<script src="/static/vendor/jquery/jquery.min.js" type="text/javascript"></script>
<script src="/static/scripts/jquery.touchSwipe.js" type="text/javascript"></script>
<script src="/static/scripts/jquery.cookie.js" type="text/javascript"></script>

<script type="text/javascript">
(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
 (173);
</script>




 
        <script language="javascript" type="text/javascript">
            $.ajax({
               url: "http://www.kafe.cz/profil/vote.aspx?vw_noredir=yes&type=article&article=35711&rubric=&vote=",
               cache: false,
               dataType: "html",
               async: true,
               success: function(html){
                $("#voteholder").append(html);
              }
            });
        </script>  





<script type="text/javascript" src="/static/scripts/jquery.supermenu.min.js?1.8.0.18570"></script>
<script type="text/javascript" src="/static/scripts/kafe.js?1.8.0.18570"></script>







<!-- BBelements AdServer one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>

        <script type='text/javascript'>/* <![CDATA[ */ 
    var bbkeywords='w-kafe.cz;r-kafe;r-sex-a-vztahy;r-clanky-hp;r-rss-externi-boxy-zeny;muz-lez;muz-zena-vztahy';
    bmone2n.addPosition('20600.1.1.7','');
    bmone2n.addPosition('20600.1.2.7','');
    bmone2n.addPosition('20600.1.3.7','');
    bmone2n.addPosition('20600.1.4.7','');
    bmone2n.addPosition('20600.1.5.7','');
    bmone2n.addPosition('20600.1.6.7','');
    bmone2n.addPosition('20600.1.7.7','');
    bmone2n.addPosition('20600.1.8.7','');
    bmone2n.addPosition('20600.1.9.7','');
    bmone2n.addPosition('20600.1.10.7','');
    bmone2n.addPosition('20600.1.11.7','');
    bmone2n.addPosition('20600.1.12.7','');
    bmone2n.addPosition('20600.1.13.7','');    
    bmone2n.addPosition('20600.1.14.7','');
    bmone2n.addPosition('20600.1.15.7','');
    bmone2n.addPosition('20600.1.16.7','');
    bmone2n.addPosition('20600.1.17.7','');
    bmone2n.addPosition('20600.1.18.7','');
    bmone2n.addPosition('20600.1.19.7','');
    bmone2n.addPosition('20600.1.20.7','');
    bmone2n.addPosition('20600.1.29.7',''); 
    
    bmone2n.addPosition('20600.1.28.7',''); 
    bmone2n.addPosition('20600.1.30.7',''); 
    
    bmone2n.addPosition('20600.7.1.7','');
    bmone2n.addPosition('20600.7.2.7','');
    bmone2n.addPosition('20600.7.3.7','');
    bmone2n.addPosition('20600.7.4.7','');
    bmone2n.addPosition('20600.7.5.7','');
    bmone2n.addPosition('20600.7.6.7','');
    bmone2n.addPosition('20600.7.7.7','');
    bmone2n.addPosition('20600.7.8.7','');
    
    bmone2n.addPosition('20600.1.31.7', '');

   /* mobilni: */
    bmone2n.addPosition('20600.8.1.7', '');
    bmone2n.addPosition('20600.8.4.7', '');
    bmone2n.addPosition('20600.8.5.7', '');
    bmone2n.addPosition('20600.8.2.7', '');
    bmone2n.addPosition('20600.8.3.7', '');
    bmone2n.addPosition('20600.8.6.7', '');

    
    bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
    /* ]]> */</script>
    

    <div id='bmone2t-20600.1.1.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.1.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.2.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.2.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.3.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.3.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.4.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.4.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.5.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.5.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.6.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.6.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.7.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.7.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.8.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.8.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.9.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.9.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.10.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.10.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.11.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.11.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.12.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.12.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.13.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.13.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.14.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.14.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.15.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.15.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.16.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.16.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.17.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.17.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.18.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.18.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.19.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.19.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.20.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.20.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.29.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.29.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.28.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.28.7'); /* ]]> */</script></div>    

    <div id='bmone2t-20600.1.30.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.30.7'); /* ]]> */</script></div>    

    <div id='bmone2t-20600.7.1.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.7.1.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.7.2.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.7.2.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.7.3.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.7.3.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.7.4.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.7.4.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.7.5.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.7.5.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.7.6.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.7.6.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.7.7.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.7.7.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.7.8.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.7.8.7'); /* ]]> */</script></div>
    
    <div id='bmone2t-20600.1.31.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.31.7'); /* ]]> */</script></div>    
    
    
<div id='bmone2t-20600.8.1.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.8.1.7'); /* ]]> */</script></div>
<div id='bmone2t-20600.8.4.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.8.4.7'); /* ]]> */</script></div>
<div id='bmone2t-20600.8.5.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.8.5.7'); /* ]]> */</script></div>
<div id='bmone2t-20600.8.2.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.8.2.7'); /* ]]> */</script></div>
<div id='bmone2t-20600.8.3.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.8.3.7'); /* ]]> */</script></div>
<div id='bmone2t-20600.8.6.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.8.6.7'); /* ]]> */</script></div>
    
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<!-- Google Code for Zna&#269;ka pro remarketing -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1016580319;
var google_conversion_label = "GAazCJG2_AMQ35Hf5AM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1016580319/?value=0&amp;label=GAazCJG2_AMQ35Hf5AM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>



        <script type="text/javascript" src="http://static.common.vlp.cz/scripts/kafe/serviceBarVlp.js"></script>
        <script type="text/javascript">
      if (typeof ServiceBar != "undefined") {
        var sanomaBar = new ServiceBar({ utm_source: 'kafecz' });
        sanomaBar.init();
      }
    </script>




<script src="http://static.shifter.mona.cz/shifter/shifter.js"></script>
<script type="text/javascript">
  if (typeof Shifter != "undefined") {
    var shifter = new Shifter({
      dataSource: 'http://shifter.mona.cz/',
      consumerId: 'kafe_cz',
      utm: 'utm_source=kafe_cz&amp;utm_medium=shifter',
      targetNodeSelector: '#shifter_footer',
      siteLogoUrlPrefix: '/static/images/logo/',
      itemTemplate: '<div class="col-xs-6 col-md-3"><h3><a href="#{siteUrl}" title="#{siteTitle}"><img src="#{siteLogoUrl}" alt="#{entryTitle}" /></a></h3><a href="#{entryUrl}"><img src="#{entryImage}" width="210" height="160" alt="#{entryTitle}" /></a><a href="#{entryUrl}">#{entryTitle}</a></div>'
    });
    shifter.init();
  }
  $.ajax({
     url: "http://www.kafe.cz/profil/userbox.aspx?vw_noredir=yes&bck=%2flaska-a-vztahy%2fuzasne-vtipne-video-jak-by-to-vypadalo-kdyby-muzi-zenam-rikali-pravdu-35711.aspx",
     cache: false,
     dataType: "html",
     async: true,
     success: function(html){
      $("#personalize").append(html);
    }
  });
</script>




<script src="/static/scripts/jquery.sticker.js"></script>
<script>
  $(window).load(function() {
    if ($(window).width() > 999) {
      $('.sticky').sticker({
        fps: '350',
        max_speed: 0
      });
      $('.stick-ad').sticker({
        fps: '350',
        max_speed: 0
      });
    }
  });
</script>

<div style="display:none">
  
</div>


<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>



<script type="text/javascript">_satellite.pageBottom();</script>




<script src="/js/ads.js" type="text/javascript"></script>
<script type="text/javascript">
    if (document.getElementById('adreklboxFx5RkafeJs')) {
        window.adreklboxFx5RkafeJs = 'No';
    } else {
        window.adreklboxFx5RkafeJs = 'Yes';
    }
    $.cookie('kadbltst', '1', { expires: 60 });
</script>









<script type="text/javascript">
    if (typeof window.adreklboxFx5RkafeJs !== "undefined") {
        ga('send', 'event', 'ad-block', window.adreklboxFx5RkafeJs, '2017-02-03 16:13:14');
    }
</script>

    
</body>
</html>
<!--/NI-FOOTER-->

<!-- 0,03125 s -->
