<!DOCTYPE html>
<!--NI-HEADER-->
<html lang="cs">


<head prefix="og: http://ogp.me/ns#">
  <meta name="google-site-verification" content="eqE65xY8HwA4BakIQ6dNmCfS3SNV0bTIk4JUX_DTEms" />
  <title>Přijdou vám tyto DÍVKY PŘEKRÁSNÉ? ANO a přitom se narodily jako MUŽI! - Celebrity | Kafe.cz</title>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="language" content="cs">
  
        
        
                        
                                <meta name="description" content="Proch&#225;z&#237; se po mole či před kamerou a všichni obdivuj&#237; jejich št&#237;hlou postavu, dlouh&#233; nohy a překr&#225;sn&#253; obličej. Přesto se těchto deset modelek z naš&#237; galerie narodilo jako chlapci. Teprve po hormon&#225;ln&#237; l&#233;čbě a změně pohlav&#237; se staly t&#237;m, č&#237;m chtěly - ženami." />
                            
                    
        
        
    
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="robots" content="index,follow">
  <meta name="author" content="VLTAVA LABE MEDIA a.s. - info@kafe.cz" />
  <meta name="copyright" content="2008-2017, VLTAVA LABE MEDIA a.s." />
    
  
    
    <meta name="keywords" content="kafe" />
    

  <meta property="fb:app_id" content="172856622726306" />	
  <meta property="fb:page_id" content="106940900140" />
  <meta property="fb:admins" content="100001674138522" />
  <meta property="og:site_name" content="Kafe.cz" />
  <meta property="og:type" content="article" />
  <meta property="og:author" content="https://www.facebook.com/kafe.cz/" />                

  
      <meta property="og:image" content="http://files.viaweb.cz/image/98/2017/01/modelky-transexualove-velka.jpg" />
      <meta property="og:title" content="Přijdou vám tyto DÍVKY PŘEKRÁSNÉ? ANO a přitom se narodily jako MUŽI!" />
      <meta property="og:url" content="http://www.kafe.cz/celebrity/prijdou-vam-tyto-divky-prekrasne-ano-a-pritom-se-narodily-jako-muzi-35678.aspx" />
      <!-- guid 36ccda61-114c-4fdf-8888-5c38650e5750  -->
      

  

  <link rel="stylesheet" type="text/css" href="/static/css/master.css?1.8.0.18570" media="screen,projection" />
 

<link rel="stylesheet" type="text/css" href="/static/css/social.css?1.8.0.18570" media="screen,projection" />  
    <link rel="stylesheet" type="text/css" href="http://static.common.vlp.cz/styles/servicebar-vlp.css" media="screen,projection" />  
  
  <link rel="alternate" href="/rss.aspx" title="Kafe.cz - RSS Feed" type="application/rss+xml" />
  <link href="/static/images/favicon.png" rel="shortcut icon" type="image/png" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" href="/design/kafe-ie.aspx?1" media="screen,projection" />
  <![endif]-->
  
  
  
  <style type="text/css">#skyscraper{display:none}</style>
   
  <!--google analytics + gemius-->
    
           
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('p3Y633LFy8NdOLtnd9x3B9UKLbnBaoOOxu2n4B0Yq7L.u7');

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
          
     <!-- Google analytics -->
  <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54923894-1', 'auto');
  ga('send', 'pageview');
  </script>


  <!--/google analytics + gemius-->

<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N7WHLD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7WHLD');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
    function LeadyEmail() {
        var elements = document.getElementsByClassName("leady-email");
        if (elements.length > 0) {
            var element = elements[0];
            if (element.value != '')
            {
                var _leady = _leady || [];
                _leady.push(['identify', element.value]);
            }
        }
    }

    var f = document.getElementsByClassName('leady-form');
    if (f.length) {
        var form = f[0];
        if (form.addEventListener) {
            form.addEventListener("submit", LeadyEmail, false);
        } else if (form.attachEvent) {
            form.attachEvent('onsubmit', LeadyEmail); // IE8-
        }
    }
</script>

<div class="overflow"> 

    <div class="ad leaderboard">
    <!--leadeboard-->
    
<div id='bmone2n-20600.1.10.7'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/1/10/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/1/10/7/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
</div>
    


        <div id='bmone2n-20600.1.15.7'></div>        
    


            <div id='bmone2n-20600.1.12.7' class="banner"></div>      
    



<!--/leadeboard-->
    </div>
  </div>

  <div class="container">
    <header class="page-header">
      

<div class="row">
  
      <div class="logo col-md-4">
        <a href="/" title="Kafe.cz - Pohoda pro ženy">
          <img src="/static/images/logo-kafecz2.png" width="286" height="94" alt="kafe.cz logo" class="img-responsive">
        </a>
      </div>
    

  <div class="col-md-4">
    <form action="/search.aspx" class="input-group">
      <input type="text" name="q" id="query-input"autocomplete="off" class="form-control" placeholder="Hledej na Kafe.cz" onfocus="if(this.value=='Hledej na Kafe.cz') this.value='';">
      <span class="input-group-btn">
        <button type="submit" class="fa fa-search"></button>
      </span>
    </form>

    <ul class="hlavicka-odkazy">
        <li><a data-resource="#res_zpravy" href="http://www.denik.cz" target="_blank">ZPRÁVY Z ČR</a></li>
        <li><a data-resource="#res_showbyznys" href="http://sip.denik.cz/" target="_blank">SHOWBYZNYS</a></li>
        <li><a data-resource="#res_hobby" href="http://www.dumazahrada.cz/">HOBBY</a></li>
        <li><a data-resource="#res_recepty" href="http://www.igurmet.cz/">RECEPTY</a></li>
    </ul>

<!-- SLUG = zpravy | zeny | hobby | showbyznys | recepty -->
<!-- na poradi zde nezalezi -->



<div id="res_zpravy" class="articles" style="display: none;">


		<article>
			<a href="http://www.denik.cz/ze_sveta/nemecka-vlada-podle-bildu-varuje-pred-chemickym-utokem-20170124.html">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="150" class="portrait" alt="Ilustrační foto" src="http://g.denik.cz/1/6c/cisterna_chemikalie_denik-200.jpg">
				</div>
				<h1>Německá vláda podle Bildu varuje před chemickým útokem</h1>
			</a>
		</article>

		<article>
			<a href="http://www.denik.cz/zdravi/cesi-nebezpecne-tloustnou-na-cukrovku-umira-3-5-tisice-lidi-rocne-201701241.html">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="134" class="portrait" alt="Ilustrační foto." src="http://g.denik.cz/111/94/shutterstock-559774975-2_denik-200.jpg">
				</div>
				<h1>Češi nebezpečně tloustnou. Na cukrovku umírá 3,5 tisíce lidí ročně</h1>
			</a>
		</article>

		<article>
			<a href="http://www.denik.cz/ekonomika/danove-ulevy-odber-krve-tri-tisice-korun-za-registraci-nic-20170124.html">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="150" class="portrait" alt="Ilustrační foto. " src="http://g.denik.cz/63/44/7148293-ostrava-krev-odber_denik-200.jpg">
				</div>
				<h1>Daňové úlevy: odběr krve tři tisíce korun, za registraci nic</h1>
			</a>
		</article>

		<article>
			<a href="http://www.denik.cz/z_domova/strechu-haly-nadzvedne-jerab-20170124.html">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="150" class="portrait" alt="Pouhé dva týdny po kolaudaci se na nové sportovní hale v České Třebové zřítila střecha." src="http://g.denik.cz/44/fa/ct-hala4_denik-200.jpg">
				</div>
				<h1>Střechu haly v České Třebové nadzvedne jeřáb</h1>
			</a>
		</article>

</div>






<div id="res_showbyznys" class="articles" style="display: none;">


</div>






<div id="res_hobby" class="articles" style="display: none;">


		<article>
			<a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/23961-ve-svahu/">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="133" class="portrait" alt="Zalesněný pozemek ve svahu. To není úplně ideální místo pro stavbu rodinného domu. Ale architekt si se stavbou jeho vlastního domu nakonec poradil. A více než zajímavě." src="http://g.denik.cz/s/rss/6c31d00e94dd6897d04cb01f81b4f2ff.jpg">
				</div>
				<h1>Světová architektura: Ve svahu </h1>
			</a>
		</article>

		<article>
			<a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/23962-spatny-projekt-zimni-zahrady/">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="133" class="portrait" alt="Chcete-li příští zimu trávit chvíle klidu a pohody v nové zimní zahradě, tak právě v těchto měsících je ideální čas pro plánování. Podívejte se, jaké jsou nejčastější chyby, podle kterých se pozná špatný projekt, aby výsledek dopadl zcela podle vašich pře" src="http://g.denik.cz/s/rss/19a62b0e85cee3200b4def55b2730a60.jpg">
				</div>
				<h1>Jak se pozná špatný projekt zimní zahrady</h1>
			</a>
		</article>

		<article>
			<a href="http://www.dumazahrada.cz/zahrada/pestovani/23976-9-oblibenych-pokojovych-rostlin-ktere-cisti-vzduch/">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="134" class="portrait" alt="Velkou část dne všichni trávíme doma, v kancelářích, školách nebo jiných uzavřených místnostech. Proto je důležité, jaký vzduch v místnostech dýcháme. Dobrá kvalita vzduchu může ovlivnit nejen naši náladu i energii, ale především zdraví." src="http://g.denik.cz/s/rss/75a507286a89fd2ce1a135568aaccf87.jpg">
				</div>
				<h1>9 oblíbených pokojových rostlin, které čistí vzduch</h1>
			</a>
		</article>

		<article>
			<a href="http://www.dumazahrada.cz/bydleni/interiery/23953-bezpecne-schody/">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="200" height="133" class="portrait" alt="Jako mnoho jiných věcí, ani relativně jednoduché technické zařízení, jakým schody jsou, tak jednoduché není. Postavit je bezpečné a funkční je leckdy dost náročné." src="http://g.denik.cz/s/rss/812ac5958f77c725efbcf661c5e91c45.jpg">
				</div>
				<h1>Bezpečné schody mají svá pravidla</h1>
			</a>
		</article>

</div>






<div id="res_recepty" class="articles" style="display: none;">


		<article>
			<a href="http://www.igurmet.cz/recepty/sladke/zaviny/tajna-strudla-ze-smolenic-5623/">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="100" height="75" class="portrait" alt="" src="http://g.denik.cz/s/rss/ad40c7e12f4fedd97069ee6a417f561f.jpg">
				</div>
				<h1>Tajná štrúdla ze Smolenic </h1>
			</a>
		</article>

		<article>
			<a href="http://www.igurmet.cz/recepty/maso/drubez/kure/kuku-paka-africke-kureci-kari-5624/">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="100" height="75" class="portrait" alt="" src="http://g.denik.cz/s/rss/0bdb6582a7003119273cb1b4bf07a211.jpg">
				</div>
				<h1>Kuku Paka – africké kuřecí kari</h1>
			</a>
		</article>

		<article>
			<a href="http://www.igurmet.cz/recepty/slane/ryze/safranove-risotto-s-liskami-5625/">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="100" height="75" class="portrait" alt="" src="http://g.denik.cz/s/rss/f3e31d463e4834f81adfd5ba3af50371.jpg">
				</div>
				<h1>Šafránové risotto s liškami</h1>
			</a>
		</article>

		<article>
			<a href="http://www.igurmet.cz/recepty/slane/bezmase/pastinakove-pikantni-smazenky-5626/">
				<div class="img-wrapper">
				<!-- class u obrazku: IF (MULTIMEDIAWIDTH/MULTIMEDIAHEIGHT) > 1.618 THEN landscape ELSE portrait -->
					<img width="100" height="75" class="portrait" alt="" src="http://g.denik.cz/s/rss/eb137e11b35fdb6265486739eb54566c.jpg">
				</div>
				<h1>Pastinákové pikantní smaženky</h1>
			</a>
		</article>

</div>





  </div>

  <div class="user col-md-4">
    <div id="personalize"><span id="user"></span></div>
  </div>
</div>

      
<a class="menu-opener openclose" data-target="#menu-top" href="#">Hlavní nabídka</a>

<div id="menu-top">
  <div id="menu-main2">
  	<nav class="nav">
  		<ul class="nav-main">
  			<li><a href="/">Kafe.cz</a></li>
  			<li><a href="/horoskopy/" >Horoskopy</a></li>
  			<li><a href="/laska-a-vztahy/" >Láska a vztahy</a></li>
  			<li><a href="/moda/" >Móda</a></li>
  			<li><a href="/zabava/" >Zábava</a></li>
  			<li><a href="/hubnuti/" >Hubnutí</a></li>
  			<li class="theme-2"><a href="/hry/" >Hry</a></li>
  			<li class="theme-2"><a href="/souteze/" >Soutěže</a></li>
  			<li class="theme-2"><a href="/testy/" >Testy</a></li>
  		</ul>
  		<ul class="nav-sub">
  			<li><a href="/promeny/" >Proměny</a></li>
  			<li><a href="/celebrity/" class="active">Celebrity</a></li>
  			<li><a href="/krasa-a-zdravi/" >Krása a zdraví</a></li>
  			<li><a href="/rodina-a-domov/" >Rodina a domov</a></li>
  			<li><a href="/galerie/" >Galerie</a></li>
  			<li class="theme-3"><a href="http://tv.kafe.cz/">TV program</a></li>

  			
  			
  		</ul>
  	</nav>
  </div>

</div>

    </header>

    <div id="content" class="row">
    <!--/NI-HEADER--> 
    
      <div class=" col-md-8">
        
      
                
            
                
            
                
            
      
    






    
  
  
      
            
    

  <!--FULLTEXTSTART-->
  <article class="post" itemscope itemtype="http://schema.org/Article">
    <h1 itemprop="name">Přijdou v&#225;m tyto D&#205;VKY PŘEKR&#193;SN&#201;? ANO a přitom se narodily jako MUŽI!</h1>
    <div class="clearfix">
    <div class="article-info">
      <p>
        <a href="/celebrity/" class="btn-link" title="Rubrika Celebrity">Celebrity</a>
        
        <span class="italic date">24.1.2017</span>
      </p>
  
      
            <ul class="tags">
              <i class="fa fa-tag"></i>
        
          <a href="/tag/modelky.aspx" class="btn btn-warning btn-xs">modelky</a>
        
          <a href="/tag/transsexualove.aspx" class="btn btn-warning btn-xs">transsexuálové</a>
        
          <a href="/tag/změna-pohlavi.aspx" class="btn btn-warning btn-xs">změna pohlaví</a>
        
            </ul>
        
    </div>
    
      <!--autor-->
      <div class="meta">
        
              <p class="author" itemprop="author">LuB</p>
          
  
        
              <p class="source">youtube.com a pinterest.com</p>
          
      </div><!--/autor-->
    
    </div><!-- /.clearfix -->
    
    
    
        <figure>
              
                      <img src="http://files.viaweb.cz/image/98/2017/01/modelky-transexualove-velka.jpg" alt="">
                  
        </figure>
      
          
    
    
      
    
    
              <div class="article-galerie box">
                  <h2>Fotogalerie k článku: Deset dívek, které se narodily jako chlapci</h2>
                  <table class="thumbs">
                      <tr>
    
    <td>
        <a href='/celebrity/prijdou-vam-tyto-divky-prekrasne-ano-a-pritom-se-narodily-jako-muzi-35678/foto-35533.aspx#photo=1'>
           
                <img src="http://files.viaweb.cz/imgcut/gallery-src/1e/ee/35533-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                

        </a>
    </td>
    
    <td>
        <a href='/celebrity/prijdou-vam-tyto-divky-prekrasne-ano-a-pritom-se-narodily-jako-muzi-35678/foto-35496.aspx#photo=2'>
           
                <img src="http://files.viaweb.cz/imgcut/gallery-src/fd/dc/35496-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                

        </a>
    </td>
    
    <td>
        <a href='/celebrity/prijdou-vam-tyto-divky-prekrasne-ano-a-pritom-se-narodily-jako-muzi-35678/foto-35534.aspx#photo=3'>
           
                <img src="http://files.viaweb.cz/imgcut/gallery-src/9b/e3/35534-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                

        </a>
    </td>
    
    <td>
        <a href='/celebrity/prijdou-vam-tyto-divky-prekrasne-ano-a-pritom-se-narodily-jako-muzi-35678/foto-35497.aspx#photo=4'>
           
                <img src="http://files.viaweb.cz/imgcut/gallery-src/1c/6e/35497-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                

        </a>
    </td>
    
    <td>
        <a href='/celebrity/prijdou-vam-tyto-divky-prekrasne-ano-a-pritom-se-narodily-jako-muzi-35678/foto-35529.aspx#photo=5'>
           
                <img src="http://files.viaweb.cz/imgcut/gallery-src/d2/ef/35529-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                

        </a>
    </td>
    
                  </tr>
                 </table>
             </div>
    
    







<td>

</td>






              
    <div class="row">

        
        
          <div class="article-content col-md-10" itemprop="articleBody">
            
            <p><strong>Prochází se po mole či před kamerou a všichni obdivují jejich štíhlou postavu, dlouhé nohy a překrásný obličej. Přesto se těchto deset modelek z naší galerie narodilo jako chlapci. Teprve po hormonální léčbě a změně pohlaví se staly tím, čím chtěly - ženami.</strong></p>
            <p>

<div class="box-interest">
<h3>Mohlo by vás zajímat</h3>
<table class="article-interest"><tr><td>
   
<ul> 
    
        <li>
            <a href="/zabava/nejstrasnejsi-zachody-sveta-do-nekterych-by-vam-stud-nedovolil-se-ani-vymocit-35665.aspx">
                
                    <img src="http://files.viaweb.cz/image/84/2017/leden/wc/anotace.jpg" width="160" height="107" alt="" class="pull-left">
                    
                <div class="media-body">
                <h2>Nejstrašnějš&#237; z&#225;chody světa! Do někter&#253;ch by v&#225;m stud nedovolil se ani vymočit!</h2>
                </div>
            </a>
        </li>

        <li>
            <a href="/zabava/tato-teenagerka-se-stala-nejfotogenictejsi-zenou-sveta-souhlasite-35660.aspx">
                
                    <img src="http://files.viaweb.cz/image/98/2017/01/nejfotogenetictejsi-divka-mala.jpg" width="160" height="107" alt="" class="pull-left">
                    
                <div class="media-body">
                <h2>Tato teenagerka se stala NEJFOTOGENIČTĚJŠ&#205; ŽENOU SVĚTA! Souhlas&#237;te?</h2>
                </div>
            </a>
        </li>

</td></tr></table>
</div>
    

</p>
<p>Těchto deset krásek se narodilo do nesprávného těla - jako muži. Když se pak po dlouhých měsících léčby a po operativní změně pohlaví staly ženami, změnil se jim život. Staly se úspěšnými modelkami a herečkami. Některé rovněž i bojovnicemi za práva transsexuálů. Pozor,&nbsp;nepleťte si je s transvestity - tedy s lidmi, kteří dosahují uspokojení tím, že se převlékají do ženských šatů.</p>
<p>Po přerodu do ženského těla si většina pomohla k lepší postavě plastickými operacemi. To aby byly ještě krásnější. Ovšem některé to s nimi hodně přehnaly. Podívejte se s námi do galerie a posuďte sami, zda byste poznali, že tyto dívky byly před nedávnem ještě muži.</p>
<p><strong>Líbí se vám Kafe.cz? Čtete rádi naše články? Přidejte se k nám i na&nbsp;<a href="https://www.facebook.com/kafe.cz">Facebooku</a>!</strong></p>
          </div><!-- /.article-content -->
        

      
          <div class="share-widget vertical pull-left">
            <div class="sticky">
              <div class="sticky-margin"></div>
            

<script type="text/javascript">
    var socbuttspecs = "height=640,width=480";
</script>


        <div class="soc-butt">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.kafe.cz/celebrity/prijdou-vam-tyto-divky-prekrasne-ano-a-pritom-se-narodily-jako-muzi-35678.aspx&t=" title="Sdílet na Facebooku" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'http://www.kafe.cz/celebrity/prijdou-vam-tyto-divky-prekrasne-ano-a-pritom-se-narodily-jako-muzi-35678.aspx' + '&t=' + 'http://www.kafe.cz/celebrity/prijdou-vam-tyto-divky-prekrasne-ano-a-pritom-se-narodily-jako-muzi-35678.aspx','_blank', socbuttspecs); return false;"><img alt="Sdílet na Facebooku" src="/static/images/design/social/sdileni-facebook.png" class="soc-butt-img"></a>
            <a href="https://twitter.com/intent/tweet?source=http://www.kafe.cz/celebrity/prijdou-vam-tyto-divky-prekrasne-ano-a-pritom-se-narodily-jako-muzi-35678.aspx&text=:%20http%3A%2F%2Fwww.kafe.cz%2F" target="_blank" title="Tweet" onclick="javascript:window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + 'http://www.kafe.cz/celebrity/prijdou-vam-tyto-divky-prekrasne-ano-a-pritom-se-narodily-jako-muzi-35678.aspx','_blank',socbuttspecs); return false;"><img alt="Tweet" src="/static/images/design/social/sdileni-twitter.png" class="soc-butt-img"></a>
            <a href="https://plus.google.com/share?url=http://www.kafe.cz/celebrity/prijdou-vam-tyto-divky-prekrasne-ano-a-pritom-se-narodily-jako-muzi-35678.aspx" target="_blank" title="Sdílet na Google+" onclick="javascript: window.open('https://plus.google.com/share?url=' + 'http://www.kafe.cz/celebrity/prijdou-vam-tyto-divky-prekrasne-ano-a-pritom-se-narodily-jako-muzi-35678.aspx','',socbuttspecs); return false;"><img alt="Sdílet na Google+" src="/static/images/design/social/sdileni-google.png" class="soc-butt-img"></a>
        </div>
        
      


            </div>
          </div><!-- /.share-widget -->
        
      
    </div><!-- /.row -->
           
           
               
       
   
    <div class="banner">
      <div>
        
  <div id='bmone2n-20600.1.1.7' class="">
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/1/1/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/1/1/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
</div>

    


        


      </div>
    </div>


    <div class="">
      <div class="space">
        
		<div id='bmone2n-20600.1.2.7'>
		<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/1/2/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/1/2/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
		</div>
	


      
      
      <div class="row">
        <div class="col-md-10">
          <div id="voteholder">&nbsp;</div>
        </div>
      </div>
      
    
    

    
        <div class="overflow">
            <div id='bmone2n-20600.1.18.7' class="banner-pr bb-pr-hp article ks"></div> 
        </div>       
    



    <!--souvisejici-->
    
          <section class="box list">
              <h1 class="box-title italic">Související články</h1>
                  <ul class="row">
      

        <li class="col-md-6">
            <a href="/celebrity/co-udela-s-krasou-cas-takto-nyni-vypadaji-miss-playboy-z-50-70-let-35125.aspx" class="media">
                
                    <img src="http://files.viaweb.cz/image/97/2016/08/1/modelky-maly.jpg" width="160" height="107" alt="" class="pull-left">
                    
                <div class="media-body">
                <h2>CO UDĚL&#193; S KR&#193;SOU ČAS: Takto nyn&#237; vypadaj&#237; MISS PLAYBOY z 50. - 70. let</h2>
                </div>
            </a>
        </li>

        
        <li class="col-md-6">
            
    <span class="ad-title">REKLAMA</span>
		<div id='bmone2n-20600.1.14.7'>
		<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/1/14/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/1/14/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
		</div>
	


        </li>
        

      
                      </ul>
          </section>
      
    <!--souvisejici-->
   
    <!-- fb comments -->
    

<div class="fb-comments" data-href="http://www.kafe.cz/celebrity/prijdou-vam-tyto-divky-prekrasne-ano-a-pritom-se-narodily-jako-muzi-35678.aspx" data-width="636" data-numposts="5" data-colorscheme=""></div>

    <!--nejnovejsi:-->
    
    <!--souvisejici-->
    
      <section class="articles">
       <h1 class="box-title italic">Nejnovější články</h1>
       

    
          <div class="box main">
            <a href="/celebrity/prijdou-vam-tyto-divky-prekrasne-ano-a-pritom-se-narodily-jako-muzi-35678.aspx" class="item">
              
                      <img src="http://files.viaweb.cz/image/98/2017/01/modelky-transexualove-velka.jpg" alt="Přijdou v&#225;m tyto D&#205;VKY PŘEKR&#193;SN&#201;? ANO a přitom se narodily jako MUŽI!" width="630" height="350" />
                  
              <h1 class="article-title">Přijdou vám tyto DÍVKY PŘEKRÁSNÉ? ANO a přitom se narodily jako MUŽI!</h1>
            </a>
          </div>
        
          
        
        
        

        
        
        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/celebrity/8-duchodcu-kteri-vam-svymi-vykony-vyrazi-dech-tohle-opravdu-necekate-35685.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/84/2017/leden/duchodci/anotace.jpg" width="306" height="202" alt="8 důchodců, kteř&#237; v&#225;m sv&#253;mi v&#253;kony vyraz&#237; dech! Tohle opravdu neček&#225;te!" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">8 důchodců, kteří vám svými výkony vyrazí dech! Tohle opravdu nečekáte!</h2>
              
                <span class="cat">Celebrity</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        <div class="overflow">
            <div id='bmone2n-20600.1.5.7' class="banner-pr"></div>  
        </div>      
    


        

        
        
        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/zabava/fotogalerie-nejvetsi-slizouni-internetu-sly-byste-s-nimi-na-romantickou-schuzku-35265.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/97/2016/9/21/slizouniii-maly.jpg" width="306" height="202" alt="Fotogalerie: NEJVĚTŠ&#205; SLIZOUNI INTERNETU. Šly byste s nimi na romantickou schůzku?" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">Fotogalerie: NEJVĚTŠÍ SLIZOUNI INTERNETU. Šly byste s nimi na romantickou schůzku?</h2>
              
                <span class="cat">Zábava</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        <div class="overflow">
            <div id='bmone2n-20600.1.16.7' class="banner-pr"></div>  
        </div>      
    


        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/rodina-a-domov/6-pribehu-bestialnich-mladistvych-zrud-jejich-obetmi-byly-take-deti-35677.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/84/2017/leden/zrudy/anotace.jpg" width="306" height="202" alt="6 př&#237;běhů BESTI&#193;LN&#205;CH MLADISTV&#221;CH ZRŮD: Jejich oběťmi byly tak&#233; děti!" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">6 příběhů BESTIÁLNÍCH MLADISTVÝCH ZRŮD: Jejich oběťmi byly také děti!</h2>
              
                <span class="cat">Rodina a domov</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        

        
        
        <div class="overflow">
            <div id='bmone2n-20600.1.17.7' class="banner-pr"></div>  
        </div>      
    


        
          
      

    
        <article class="listing listing-hp">
          <a href="/celebrity/celebrity-ktere-prisly-o-panenstvi-s-jinymi-celebritami-35177.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/84/2016/celebrity/panenstvi/anotace.jpg" width="306" height="202" alt="Celebrity, kter&#233; PŘIŠLY O PANENSTV&#205; s jin&#253;mi celebritami" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">Celebrity, které PŘIŠLY O PANENSTVÍ s jinými celebritami</h2>
              
                <span class="cat">Celebrity</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        

        
        
        
          
      
      </section>
      
    <!--souvisejici-->

    
   

  </article>


   
  <!--FULLTEXTSTOP-->

  
  
  <!--  -->
  




        
      </div><!-- /.col-md-8 -->
    
      
          <aside class=" col-md-4">

            

<div id="fb-root"></div>
<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=616476511777265&version=v2.0";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/kafe.cz" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
<div style="height: 15px;"></div>
        <div id='bmone2n-20600.1.28.7' class="banner box"></div>        
    


        




    <section id="milovani-bez-hranic" class="list box read light">
      <h2 class="box-title"><b>Erotický speciál</b></h2>
  
  
    <a href="/laska-a-vztahy/jakych-je-15-nejerotictejsich-casti-zenskeho-tela-z-pohledu-muzu-budete-prekvapeni-35476.aspx" class="item">
      <h3 class="article-title">Jakých je 15 nejerotičtějších částí ženského těla z pohledu mužů? Budete překvapeni!</h3>
      
        </h2>
        <img src="http://files.viaweb.cz/image/84/2016/vztahy-a-laska/nejerotictejsi-casti/anotace.jpg" width="306" height="203" alt="">
      
    </a>
  
    </section>
  

        <div id='bmone2n-20600.1.31.7' class="banner bb-pr-hp box"></div>        
    


        <section class="list box read">
            <h2 class="box-title">Doporučujeme</h2>
                <ul>
    
        <li>
            <a href="/celebrity/marilyn-monroe-dvacet-veci-ktere-o-teto-krasce-zrejme-nevite-35663.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/98/2017/01/marilyn-monroe-mala.jpg" width="306" height="203" alt="">
                    
                <h3 class="article-title suggestion">MARILYN MONROE: Dvacet věcí, které o této krásce zřejmě nevíte</h3>
            </a>
        </li>

        
        


        

    
        <li>
            <a href="/rodina-a-domov/dana-32-vdala-jsem-se-za-muslima-a-prijala-jeho-viru-jsem-stastna-35223.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2016/vztahy-a-laska/pribeh-muslim/anotace.jpg" width="306" height="203" alt="">
                    
                <h3 class="article-title suggestion">DANA (32): Vdala jsem se za muslima a přijala jeho víru. Jsem šťastná...</h3>
            </a>
        </li>

        
        
        

    
                </ul>
        </section>
    



    <span class="ad-title">KOMERČNÍ SDĚLENÍ</span>
    
        <div id='bmone2n-20600.7.1.7' class="box">
        <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/7/1/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/7/1/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
        </div>        
    


        <div id='bmone2n-20600.7.2.7' class="box">
        <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/7/2/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/7/2/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
        </div>        
    


        <div id='bmone2n-20600.7.3.7' class="box">
        <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/7/3/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/7/3/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
        </div>        
    


        <div id='bmone2n-20600.7.4.7' class="box">
        <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/7/4/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/7/4/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
        </div>
    



    <div class="box list read">
        <h2 class="box-title">Nejčtenější články</h2>
            <ul>
    
        <li>
            <a href="/celebrity/40-celebrit-ktere-nejsou-krasne-pouze-fotogenicke-souhlasite-35668.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/leden/nefotogenicke/anotace.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">40 celebrit, které NEJSOU KRÁSNÉ, pouze FOTOGENICKÉ! Souhlasíte?<span class="item-num">1</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/celebrity/10-celebrit-ktere-se-vykaslaly-na-diety-a-posilovnu-a-svoje-speky-neresi-35673.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/leden/speky-vip/anotace.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">10 CELEBRIT, které se vykašlaly na diety a posilovnu a svoje ŠPEKY NEŘEŠÍ!<span class="item-num">2</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/celebrity/15-nejhorsich-tetovani-hollywoodu-neuverite-co-celebrity-nosi-na-tele-35079.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/97/2016/07/19/beze-jmena.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">15 NEJHORŠÍCH TETOVÁNÍ Hollywoodu. Neuvěříte, co celebrity nosí na těle<span class="item-num">3</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/krasa-a-zdravi/to-musite-videt-vizazistka-dokaze-vycarovat-i-z-opravdove-osklivky-krasku-35681.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/leden/goar/anotace.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">To musíte vidět! Vizážistka dokáže vyčarovat i z opravdové ošklivky krásku!<span class="item-num">4</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/celebrity/fotogalerie-nejroztomilejsi-snimky-george-a-charlotte-a-je-kate-skutecne-opet-tehotna-35623.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2016/celebrity/kate-a-spol/anotace.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">FOTOGALERIE: Nejroztomilejší snímky George a Charlotte! A je Kate skutečně opět těhotná?<span class="item-num">5</span></h3>
                
            </a>
        </li>
    
            </ul>
    </div>
    

<div class="clear"></div>


            <span class="ad-title">KOMERČNÍ SDĚLENÍ</span>                
            
        <div id='bmone2n-20600.7.5.7' class="box">
        <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/7/5/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/7/5/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
        </div>        
    


        <div id='bmone2n-20600.7.6.7' class="box">
        <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/7/6/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/7/6/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
        </div>        
    


        <div id='bmone2n-20600.7.7.7' class="box">
        <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/7/7/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/7/7/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
        </div>
    


        <div id='bmone2n-20600.7.8.7' class="box">
        <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/7/8/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/7/8/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
        </div>        
    



    <tqwgtplaceholder holdername="embedded_1475087164158"></tqwgtplaceholder>
    

        <span class="ad-title">REKLAMA</span>
		<div id='bmone2n-20600.1.20.7'>
		<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/1/20/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/1/20/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
		</div>
	



<div class="box stick-ad" id="mediumrectangle">
    
        <div id='bmone2n-20600.1.11.7' class="banner box"></div>        
    


    
			<div id='bmone2n-20600.1.29.7' class="banner box"  style="margin-top: 15px;">
				<div>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/1/29/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/1/29/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
				</div>
			</div>
    

    
</div>



        </aside>
        
    
    </div><!-- /#content -->

    
    	<div id="box-tv-iframe">
          <iframe id="tv-iframe" src="http://tv.kafe.cz/televizni-data/projekt/kafe/" scrolling="no" frameBorder="0"></iframe>
    	</div>  
      <div class="tv-more">
        <a href="http://tv.kafe.cz/">Celý program</a>
      </div>

        

    <div class="ad" style="margin-left: -15px !important;">
      <div class="overflow">
        
			<div id='bmone2n-20600.1.30.7' class="banner box bb-leaderboard">
				<div>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/20600/1/30/7/'><img src='http://go.cz.bbelements.com/please/showit/20600/1/30/7/?typkodu=img' style='border-width:0' alt='' /></a></div></noscript>
				</div>
			</div>
    


      </div>
    </div>

    
<!--NI-FOOTER-->        
    <footer class="footer">
      <section id="strossle_footer" class="row">
        


        <div data-spklw-widget="widget-5746be2300b09"></div>
        
      </section>
    </footer>

  </div><!-- /.container -->

  <div class="container bottom">
    
      


      
      <div class="clearfix">
      <div class="pull-left">
        <p>2008 - 2017 &copy; <a href="http://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a></p>
        <p>Všechna práva vyhrazena</p>
      </div>
      <div class="pull-right">
        <p class="text-right">
          <a href="http://www.vlmedia.cz/kontakty/redakce.html">Redakce</a>
          <a href="http://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a>
          <a href="http://www.vlmedia.cz/cookies/" target="_blank">Cookies</a> 
          <a href="http://www.vlmedia.cz/kontakty/inzerce/">Reklama</a>
          <!--<a href="/redakce/kafe-cz-na-mobilu-6240.aspx" class="mobil"><span></span><span>Mobilní verze</span></a>-->
        </p>
        <p class="text-right">
          <a href="http://www.facebook.com/kafe.cz" class="facebook fa fa-facebook-square" title="Najdete nás na Facebooku"></a>
          <a href="/rss.aspx" class="rss fa fa-rss-square"></a>
        </p>
      </div>
    </div>

  


  
  </div>



<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 62770;
_sf_async_config.domain = 'kafe.cz';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'celebrity,Article,ArticleWithGallery'; 
_sf_async_config.authors = 'LuB'; 
_sf_async_config.path = "/celebrity/prijdou-vam-tyto-divky-prekrasne-ano-a-pritom-se-narodily-jako-muzi-35678.aspx";
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>


<script src="/static/vendor/jquery/jquery.min.js" type="text/javascript"></script>
<script src="/static/scripts/jquery.touchSwipe.js" type="text/javascript"></script>
<script src="/static/scripts/jquery.cookie.js" type="text/javascript"></script>

<script type="text/javascript">
(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
 (173);
</script>




 
        <script language="javascript" type="text/javascript">
            $.ajax({
               url: "http://www.kafe.cz/profil/vote.aspx?vw_noredir=yes&type=article&article=35678&rubric=&vote=",
               cache: false,
               dataType: "html",
               async: true,
               success: function(html){
                $("#voteholder").append(html);
              }
            });
        </script>  





<script type="text/javascript" src="/static/scripts/jquery.supermenu.min.js?1.8.0.18570"></script>
<script type="text/javascript" src="/static/scripts/kafe.js?1.8.0.18570"></script>







<!-- BBelements AdServer one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>

        <script type='text/javascript'>/* <![CDATA[ */ 
    var bbkeywords='w-kafe.cz;r-kafe;r-sex-a-vztahy;r-celebrity;r-rss-seznam;r-rss-externi-boxy;r-clanky-hp;modelky;transsexualove;změna-pohlavi';
    bmone2n.addPosition('20600.1.1.7','');
    bmone2n.addPosition('20600.1.2.7','');
    bmone2n.addPosition('20600.1.3.7','');
    bmone2n.addPosition('20600.1.4.7','');
    bmone2n.addPosition('20600.1.5.7','');
    bmone2n.addPosition('20600.1.6.7','');
    bmone2n.addPosition('20600.1.7.7','');
    bmone2n.addPosition('20600.1.8.7','');
    bmone2n.addPosition('20600.1.9.7','');
    bmone2n.addPosition('20600.1.10.7','');
    bmone2n.addPosition('20600.1.11.7','');
    bmone2n.addPosition('20600.1.12.7','');
    bmone2n.addPosition('20600.1.13.7','');    
    bmone2n.addPosition('20600.1.14.7','');
    bmone2n.addPosition('20600.1.15.7','');
    bmone2n.addPosition('20600.1.16.7','');
    bmone2n.addPosition('20600.1.17.7','');
    bmone2n.addPosition('20600.1.18.7','');
    bmone2n.addPosition('20600.1.19.7','');
    bmone2n.addPosition('20600.1.20.7','');
    bmone2n.addPosition('20600.1.29.7',''); 
    
    bmone2n.addPosition('20600.1.28.7',''); 
    bmone2n.addPosition('20600.1.30.7',''); 
    
    bmone2n.addPosition('20600.7.1.7','');
    bmone2n.addPosition('20600.7.2.7','');
    bmone2n.addPosition('20600.7.3.7','');
    bmone2n.addPosition('20600.7.4.7','');
    bmone2n.addPosition('20600.7.5.7','');
    bmone2n.addPosition('20600.7.6.7','');
    bmone2n.addPosition('20600.7.7.7','');
    bmone2n.addPosition('20600.7.8.7','');
    
    bmone2n.addPosition('20600.1.31.7', '');

   /* mobilni: */
    bmone2n.addPosition('20600.8.1.7', '');
    bmone2n.addPosition('20600.8.4.7', '');
    bmone2n.addPosition('20600.8.5.7', '');
    bmone2n.addPosition('20600.8.2.7', '');
    bmone2n.addPosition('20600.8.3.7', '');
    bmone2n.addPosition('20600.8.6.7', '');

    
    bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
    /* ]]> */</script>
    

    <div id='bmone2t-20600.1.1.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.1.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.2.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.2.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.3.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.3.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.4.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.4.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.5.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.5.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.6.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.6.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.7.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.7.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.8.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.8.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.9.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.9.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.10.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.10.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.11.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.11.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.12.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.12.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.13.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.13.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.14.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.14.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.15.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.15.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.16.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.16.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.17.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.17.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.18.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.18.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.19.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.19.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.20.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.20.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.29.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.29.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.1.28.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.28.7'); /* ]]> */</script></div>    

    <div id='bmone2t-20600.1.30.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.30.7'); /* ]]> */</script></div>    

    <div id='bmone2t-20600.7.1.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.7.1.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.7.2.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.7.2.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.7.3.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.7.3.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.7.4.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.7.4.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.7.5.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.7.5.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.7.6.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.7.6.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.7.7.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.7.7.7'); /* ]]> */</script></div>
    <div id='bmone2t-20600.7.8.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.7.8.7'); /* ]]> */</script></div>
    
    <div id='bmone2t-20600.1.31.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.1.31.7'); /* ]]> */</script></div>    
    
    
<div id='bmone2t-20600.8.1.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.8.1.7'); /* ]]> */</script></div>
<div id='bmone2t-20600.8.4.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.8.4.7'); /* ]]> */</script></div>
<div id='bmone2t-20600.8.5.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.8.5.7'); /* ]]> */</script></div>
<div id='bmone2t-20600.8.2.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.8.2.7'); /* ]]> */</script></div>
<div id='bmone2t-20600.8.3.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.8.3.7'); /* ]]> */</script></div>
<div id='bmone2t-20600.8.6.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20600.8.6.7'); /* ]]> */</script></div>
    
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<!-- Google Code for Zna&#269;ka pro remarketing -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1016580319;
var google_conversion_label = "GAazCJG2_AMQ35Hf5AM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1016580319/?value=0&amp;label=GAazCJG2_AMQ35Hf5AM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>



        <script type="text/javascript" src="http://static.common.vlp.cz/scripts/kafe/serviceBarVlp.js"></script>
        <script type="text/javascript">
      if (typeof ServiceBar != "undefined") {
        var sanomaBar = new ServiceBar({ utm_source: 'kafecz' });
        sanomaBar.init();
      }
    </script>




<script src="http://static.shifter.mona.cz/shifter/shifter.js"></script>
<script type="text/javascript">
  if (typeof Shifter != "undefined") {
    var shifter = new Shifter({
      dataSource: 'http://shifter.mona.cz/',
      consumerId: 'kafe_cz',
      utm: 'utm_source=kafe_cz&amp;utm_medium=shifter',
      targetNodeSelector: '#shifter_footer',
      siteLogoUrlPrefix: '/static/images/logo/',
      itemTemplate: '<div class="col-xs-6 col-md-3"><h3><a href="#{siteUrl}" title="#{siteTitle}"><img src="#{siteLogoUrl}" alt="#{entryTitle}" /></a></h3><a href="#{entryUrl}"><img src="#{entryImage}" width="210" height="160" alt="#{entryTitle}" /></a><a href="#{entryUrl}">#{entryTitle}</a></div>'
    });
    shifter.init();
  }
  $.ajax({
     url: "http://www.kafe.cz/profil/userbox.aspx?vw_noredir=yes&bck=%2fcelebrity%2fprijdou-vam-tyto-divky-prekrasne-ano-a-pritom-se-narodily-jako-muzi-35678.aspx",
     cache: false,
     dataType: "html",
     async: true,
     success: function(html){
      $("#personalize").append(html);
    }
  });
</script>




<script src="/static/scripts/jquery.sticker.js"></script>
<script>
  $(window).load(function() {
    if ($(window).width() > 999) {
      $('.sticky').sticker({
        fps: '350',
        max_speed: 0
      });
      $('.stick-ad').sticker({
        fps: '350',
        max_speed: 0
      });
    }
  });
</script>

<div style="display:none">
  
</div>

<!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u = "//piwik.denik.cz/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 10013]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();
</script>
<noscript><p><img src="//piwik.denik.cz/piwik.php?idsite=10013" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->


<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>



<script type="text/javascript">_satellite.pageBottom();</script>




<script src="/js/ads.js" type="text/javascript"></script>
<script type="text/javascript">
    if (document.getElementById('adreklboxFx5RkafeJs')) {
        window.adreklboxFx5RkafeJs = 'No';
    } else {
        window.adreklboxFx5RkafeJs = 'Yes';
    }
    $.cookie('kadbltst', '1', { expires: 60 });
</script>








<script type="text/javascript">
(function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="//www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})(
{ place: 'youtube', bbid: '20600/1/6/7', bbidpost: '20600/1/4/7' }
);
</script>

    



<script type="text/javascript">
    if (typeof window.adreklboxFx5RkafeJs !== "undefined") {
        ga('send', 'event', 'ad-block', window.adreklboxFx5RkafeJs, '2017-01-24 10:13:56');
    }
</script>

    
</body>
</html>
<!--/NI-FOOTER-->

<!-- 0,14062 s -->
