<!DOCTYPE html>
<!--NI-HEADER-->
<html lang="cs">


<head prefix="og: http://ogp.me/ns#">
  <meta name="google-site-verification" content="eqE65xY8HwA4BakIQ6dNmCfS3SNV0bTIk4JUX_DTEms" />
  <title>Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL? - Celebrity | Kafe.cz</title>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="language" content="cs">
  
        
        
                        
                                <meta name="description" content="Filmov&#253; festival v Karlov&#253;ch Varech je v pln&#233;m proudu. Celebrity vymetaj&#237; jeden več&#237;rek za druh&#253;m, ale spatřit je lze i přes den na kolon&#225;dě. My jsme si na ně poč&#237;hali, abychom zjistili, jak moc se liš&#237; oblečen&#237; zn&#225;m&#253;ch tv&#225;ř&#237; na večern&#237; akci či na proch&#225;zku po l&#225;zeňsk&#233;m městě." />
                            
                    
        
        
    
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="robots" content="index,follow">
  <meta name="author" content="VLTAVA LABE MEDIA a.s. - info@kafe.cz" />
  <meta name="copyright" content="2008-2017, VLTAVA LABE MEDIA a.s." />
  <meta name="yandex-verification" content="f0828eeab4e41083" />
    
  
    
    <meta name="keywords" content="kafe" />
    

  <meta property="fb:app_id" content="172856622726306" />	
  <meta property="fb:page_id" content="106940900140" />
  <meta property="fb:admins" content="100001674138522" />
  <meta property="og:site_name" content="Kafe.cz" />
  <meta property="og:type" content="article" />
  <meta property="og:author" content="https://www.facebook.com/kafe.cz/" />                

  
      <meta property="og:image" content="http://files.viaweb.cz/image/84/2017/cervenec/kv-policie/detail-pracharova-stivinova-geislerova.jpg" />
      <meta property="og:title" content="Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?" />
      <meta property="og:url" content="http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx" />
      <!-- guid 806fd14d-37eb-4929-bbb1-3c855a44edf4  -->
      

  

  <link rel="stylesheet" type="text/css" href="/static/css/master.css?1.8.0.23266" media="screen,projection" />
 

<link rel="stylesheet" type="text/css" href="/static/css/social.css?1.8.0.23266" media="screen,projection" />  
    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/top-lista.css" media="screen,projection" />  

    <link rel="stylesheet" type="text/css" href='http://g.denik.cz/css/cookies-lista.css' media="screen,projection" />    
  <link rel="alternate" href="/rss.aspx" title="Kafe.cz - RSS Feed" type="application/rss+xml" />
  <link href="/static/images/favicon.png" rel="shortcut icon" type="image/png" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" href="/design/kafe-ie.aspx?1" media="screen,projection" />
  <![endif]-->
  
  
  
  <style type="text/css">#skyscraper{display:none}</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7WHLD');</script>
   
  <!--google analytics + gemius-->
    
           
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('p3Y633LFy8NdOLtnd9x3B9UKLbnBaoOOxu2n4B0Yq7L.u7');

function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
          
     <!-- Google analytics -->
  <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54923894-1', 'auto');
  ga('send', 'pageview');
  </script>


  <!--/google analytics + gemius-->

<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N7WHLD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<div class="overflow"> 

    <div class="ad leaderboard">
    <!--leadeboard-->
    
        <div id="leaderboard-top"></div>
    


        <div id="sticky"></div>
    



<!--/leadeboard-->
    </div>
  </div>

    
    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>


  <div class="container">
    <header class="page-header">
      

<div class="row">
  
      <div class="logo col-md-4">
        <a href="/" title="Kafe.cz - Pohoda pro ženy">
          <img src="/static/images/logo-kafecz2.png" width="286" height="94" alt="kafe.cz logo" class="img-responsive">
        </a>
      </div>
    

  <div class="col-md-4">
    <form action="/search.aspx" class="input-group">
      <input type="text" name="q" id="query-input"autocomplete="off" class="form-control" placeholder="Hledej na Kafe.cz" onfocus="if(this.value=='Hledej na Kafe.cz') this.value='';">
      <span class="input-group-btn">
        <button type="submit" class="fa fa-search"></button>
      </span>
    </form>
  </div>

  <div class="user col-md-4">
    <div id="personalize"><span id="user"></span></div>
  </div>
</div>

      
<a class="menu-opener openclose" data-target="#menu-top" href="#">Hlavní nabídka</a>

<div id="menu-top">
  <div id="menu-main2">
  	<nav class="nav">
  		<ul class="nav-main">
  			<li><a href="/horoskopy/" >Horoskopy</a></li>
  			<li><a href="/celebrity/" class="active">Celebrity</a></li>
  			<li><a href="/laska-a-vztahy/" >Láska a vztahy</a></li>
  			<li><a href="/moda/" >Móda</a></li>
  			<li><a href="/zabava/" >Zábava</a></li>
  			<li><a href="/krasa-a-zdravi/" >Krása a zdraví</a></li>
  			<li><a href="/rodina-a-domov/" >Rodina a domov</a></li>
  			<li class="theme-2"><a href="/souteze/" >Soutěže</a></li>
  			<li class="theme-2"><a href="/testy/" >Testy</a></li>
  		</ul>
  	</nav>
  </div>

</div>

    </header>

    <div id="content" class="row">
    <!--/NI-HEADER--> 
    
      <div class=" col-md-8">
        
      
                
            
                
            
                
            
      
    






    
  
  
      
            
    

  <!--FULLTEXTSTART-->
  <article class="post" itemscope itemtype="http://schema.org/Article">
    <h1 itemprop="name">M&#243;dn&#237; policie z Varů: KDO Z&#193;ŘIL a KDO TO letos fakt NEVYCHYTAL?</h1>
    <div class="clearfix">
    <div class="article-info">
      <p>
        <a href="/celebrity/" class="btn-link" title="Rubrika Celebrity">Celebrity</a>
        
        <span class="italic date">6.7.2017</span>
      </p>
  
      
            <ul class="tags">
              <i class="fa fa-tag"></i>
        
          <a href="/tag/modni-policie-z-karlovych-varů.aspx" class="btn btn-warning btn-xs">módní policie z karlových varů</a>
        
          <a href="/tag/jak-se-oblekly.aspx" class="btn btn-warning btn-xs">jak se oblékly</a>
        
          <a href="/tag/co-měly-na-sobě.aspx" class="btn btn-warning btn-xs">co měly na sobě</a>
        
            </ul>
        
    </div>
    
      <!--autor-->
      

      
              <div class="meta">
                
                      <p class="author" itemprop="author">luf</p>
                  
                      <p class="source">Profimedia.cz</p>
                  
              </div>
          






      <!--/autor-->
    
    </div><!-- /.clearfix -->
    
    
    
        <figure>
              
                      <img src="http://files.viaweb.cz/image/84/2017/cervenec/kv-policie/detail-pracharova-stivinova-geislerova.jpg" alt="">
                  
        </figure>
      
          
    
    
      
    
            
                      <div class="article-galerie box">
                          <h2>Fotogalerie k článku: MFF KV 2017</h2>
                          <table class="thumbs">
                              <tr>
            
            <td>
                <a href='/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132/foto-42769.aspx?photo=1'>
                   
                        <img src="http://files.viaweb.cz/imgcut/gallery-src/ff/c2/42769-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                        

                </a>
            </td>
            
            <td>
                <a href='/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132/foto-42779.aspx?photo=2'>
                   
                        <img src="http://files.viaweb.cz/imgcut/gallery-src/e5/f2/42779-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                        

                </a>
            </td>
            
            <td>
                <a href='/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132/foto-42765.aspx?photo=3'>
                   
                        <img src="http://files.viaweb.cz/imgcut/gallery-src/f1/9b/42765-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                        

                </a>
            </td>
            
            <td>
                <a href='/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132/foto-42766.aspx?photo=4'>
                   
                        <img src="http://files.viaweb.cz/imgcut/gallery-src/94/8a/42766-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                        

                </a>
            </td>
            
            <td>
                <a href='/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132/foto-42778.aspx?photo=5'>
                   
                        <img src="http://files.viaweb.cz/imgcut/gallery-src/4e/4d/42778-w-90_h-90_cr-auto.jpg" alt='' width="90"/>
                        

                </a>
            </td>
            
                          </tr>
                         </table>
                     </div>
            
            




<td>

</td>






              
    <div class="row">

        
        
          <div class="article-content col-md-10" itemprop="articleBody">
            

            


            
            <p><strong>Filmový festival v Karlových Varech je v plném proudu. Celebrity vymetají jeden večírek za druhým, ale spatřit je lze i přes den na kolonádě. My jsme si na ně počíhali, abychom zjistili, jak moc se liší oblečení známých tváří na večerní akci či na procházku po lázeňském městě.</strong></p>
            <p>Prohlédněte si galerii! Najdete v ní hned tři těhotné, pak také modelky světového formátu, přítelkyně slavných, ale také podivné přeludy.</p>
<p>

<div class="box-interest">
<h3>Mohlo by vás zajímat</h3>
<table class="article-interest"><tr><td>
   
<ul> 
    
        <li>
            <a href="/filmovy-festival-v-karlovych-varech-po-cvancarove-ukazaly-naha-tela-i-dalsi-krasky-36125.aspx">
                
                    <img src="http://files.viaweb.cz/image/84/2017/cervenec/vary-nahota/anotace-perkausova-pestova-habera.jpg" width="160" height="107" alt="" class="pull-left">
                    
                <div class="media-body">
                <h2>Filmov&#253; festival v Karlov&#253;ch Varech: Po Čvančarov&#233; uk&#225;zaly NAH&#193; TĚLA i DALŠ&#205; KR&#193;SKY!</h2>
                </div>
            </a>
        </li>

        <li>
            <a href="/celebrity/neuverite-co-vsechno-se-udalo-ve-varech-uz-behem-zahajeni-festivalu-36123.aspx">
                
                    <img src="http://files.viaweb.cz/image/84/2017/cervenec/vary-zahajeni/anotace-geislerova-cvancarova.jpg" width="160" height="107" alt="" class="pull-left">
                    
                <div class="media-body">
                <h2>Neuvěř&#237;te, CO VŠECHNO SE UD&#193;LO VE VARECH už během zah&#225;jen&#237; FESTIVALU!</h2>
                </div>
            </a>
        </li>

</td></tr></table>
</div>
    

</p>
<p><strong>Líbí se vám Kafe.cz? Čtete rádi naše články? Přidejte se k nám i na&nbsp;</strong><a href="http://www.facebook.com/kafe.cz" onClick="ga('send', 'event', 'Buttony, Odkazy', 'Proklik', 'Facebook_Text_Odkaz');"><strong>Facebooku</strong></a><strong>!</strong></p>
          </div><!-- /.article-content -->
        

      
          <div class="share-widget vertical pull-left">
            <div class="sticky">
              <div class="sticky-margin"></div>
            

<script type="text/javascript">
    var socbuttspecs = "height=640,width=480";
</script>


        <div class="soc-butt">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx&t=" title="Sdílet na Facebooku" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + 'http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx' + '&t=' + 'http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx','_blank', socbuttspecs); return false;"><img alt="Sdílet na Facebooku" src="/static/images/design/social/sdileni-facebook.png" class="soc-butt-img"></a>
            <a href="https://twitter.com/intent/tweet?source=http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx&text=:%20http%3A%2F%2Fwww.kafe.cz%2F" target="_blank" title="Tweet" onclick="javascript:window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + 'http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx','_blank',socbuttspecs); return false;"><img alt="Tweet" src="/static/images/design/social/sdileni-twitter.png" class="soc-butt-img"></a>
            <a href="https://plus.google.com/share?url=http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx" target="_blank" title="Sdílet na Google+" onclick="javascript: window.open('https://plus.google.com/share?url=' + 'http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx','',socbuttspecs); return false;"><img alt="Sdílet na Google+" src="/static/images/design/social/sdileni-google.png" class="soc-butt-img"></a>
        </div>
        
      


            </div>
          </div><!-- /.share-widget -->
        
      
    </div><!-- /.row -->
    
    
           
               
       
   
    <div class="banner">
      <div>

        
      <div id='outstream'></div>
    


        



        
      <div id='Preroll-postroll-in'></div>
    



        


      </div>
    </div>


    <div class="">
      <div class="space">
        
		<div id='commercial-article-native-detail'></div>
	


      </div>
    </div>
      
      
      <div class="row">
        <div class="col-md-10">
          <div id="voteholder">&nbsp;</div>
        </div>
      </div>
      
    
    

    
        <div id='commercial-article-1-hp'></div>        
    



    <!-- fb comments -->
    

<div class="fb-comments" data-href="http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx" data-width="636" data-numposts="5" data-colorscheme=""></div>

    
    
    <div class="tragli_nl_border">
    	<div class="tragli_nl_bg">
    		<div class="tragli_nl">
    			<tqwgtplaceholder holdername="embedded_1495183605544"></tqwgtplaceholder>
    		</div>
    	</div>
    </div>
    





    <!--nejnovejsi:-->
    
    <!--souvisejici-->
    
      <section class="articles">
       <h1 class="box-title italic">Nejnovější články</h1>
       

    
          <div class="box main">
            <a href="/moda/poridily-byste-neco-takoveho-svemu-chlapovi-nova-modni-kolekce-pro-muze-to-jako-fakt-36116.aspx" class="item">
              
                      <img src="http://files.viaweb.cz/image/98/2017/07/moda-muzi-podzim-velka.jpg" alt="POŘ&#205;DILY BYSTE něco takov&#233;ho SV&#201;MU CHLAPOVI? Nov&#225; M&#211;DN&#205; KOLEKCE PRO MUŽE! To jako fakt!" width="630" height="350" />
                  
              <h1 class="article-title">POŘÍDILY BYSTE něco takového SVÉMU CHLAPOVI? Nová MÓDNÍ KOLEKCE PRO MUŽE! To jako fakt!</h1>
            </a>
          </div>
        
          
        
        
        

        
        
        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/celebrity/uhadnete-kolik-let-je-teto-uhrancive-krasce-ani-omylem-se-vam-to-nepodari-36127.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/84/2017/cervenec/lurehsu/anotace-lure-hsu.jpg" width="306" height="202" alt="Uh&#225;dnete, KOLIK LET JE T&#201;TO UHRANČIV&#201; KR&#193;SCE? Ani omylem se v&#225;m to nepodař&#237;!" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">Uhádnete, KOLIK LET JE TÉTO UHRANČIVÉ KRÁSCE? Ani omylem se vám to nepodaří!</h2>
              
                <span class="cat">Celebrity</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        <div id="commercial-article-2-GA-hp"></div>
    


        

        
        
        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/zabava/ucesy-80-let-jsou-inspirativni-nebo-k-smichu-zavzpominejte-s-nami-35199.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/97/2016/08/18/ucesy-velky.jpg" width="306" height="202" alt="&#218;ČESY 80. LET: Jsou inspirativn&#237; nebo k sm&#237;chu? Zavzpom&#237;nejte s n&#225;mi..." class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">ÚČESY 80. LET: Jsou inspirativní nebo k smíchu? Zavzpomínejte s námi...</h2>
              
                <span class="cat">Zábava</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        <div id="commercial-article-3-GA"></div>      
    


        

        
        
        
          
      

    
        <article class="listing listing-hp">
          <a href="/zabava/sokujici-fotografie-z-americkych-policejnich-archivu-to-se-hned-tak-nevidi-36126.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/84/2017/cervenec/policejni-archiv/anotace-policejni-archiv2.jpg" width="306" height="202" alt="ŠOKUJ&#205;C&#205; FOTOGRAFIE z americk&#253;ch POLICEJN&#205;CH ARCHIVŮ: To se hned tak nevid&#237;!" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">ŠOKUJÍCÍ FOTOGRAFIE z amerických POLICEJNÍCH ARCHIVŮ: To se hned tak nevidí!</h2>
              
                <span class="cat">Zábava</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        

        
        
        <div id="commercial-article-4-GA"></div>      
    


        
          
      

    
        <article class="listing listing-hp">
          <a href="/laska-a-vztahy/sex-pro-starsi-a-pokrocile-15-nenarocnych-poloh-ktere-pravdepodobne-neznate-35437.aspx" class="item media">
            
                <img src="http://files.viaweb.cz/image/84/2016/vztahy-a-laska/sex-pro-duchodce/anotace.jpg" width="306" height="202" alt="Sex pro starš&#237; a pokročil&#233;: 15 nen&#225;ročn&#253;ch poloh, kter&#233; pravděpodobně nezn&#225;te" class="pull-left img-responsive">
              
            <div class="media-body">
              <h2 class="article-title">Sex pro starší a pokročilé: 15 nenáročných poloh, které pravděpodobně neznáte</h2>
              
                <span class="cat">Láska a vztahy</span>
              
            </div>
          </a>
        </article>
        
          
        
        
        

        
        
        

        
        
        
          
      
      </section>
      
    <!--souvisejici-->

    
    
    <div class="tragli_nl_border2">
    	<div class="tragli_nl_bg2">
    		<div class="tragli_nl">
    			<tqwgtplaceholder holdername="embedded_1495704335492"></tqwgtplaceholder>
    		</div>
    	</div>
    </div>
    





    
   

  </article>



   
  <!--FULLTEXTSTOP-->

  
  
  <!--  -->
  




        
      </div><!-- /.col-md-8 -->
    
      
          <aside class=" col-md-4">

            
        <div id='button'></div>        
    


        






    <section id="milovani-bez-hranic" class="list box read light">
      <h2 class="box-title"><b>Erotický speciál</b></h2>
  
  
    <a href="/laska-a-vztahy/jakych-je-15-nejerotictejsich-casti-zenskeho-tela-z-pohledu-muzu-budete-prekvapeni-35476.aspx" class="item">
      <h3 class="article-title">Jakých je 15 nejerotičtějších částí ženského těla z pohledu mužů? Budete překvapeni!</h3>
      
        </h2>
        <img src="http://files.viaweb.cz/image/84/2016/vztahy-a-laska/nejerotictejsi-casti/anotace.jpg" width="306" height="203" alt="">
      
    </a>
  
    </section>
  

            <div data-spklw-widget="widget-594bbcd6e5089"></div>
        
        
        <tqwgtplaceholder holdername="embedded_1495456837904"></tqwgtplaceholder>    
        
        <div id="square-1"></div>
    


        <section class="list box read">
            <h2 class="box-title">Doporučujeme</h2>
                <ul>
    
        <li>
            <a href="/horoskopy/velky-horoskop-na-cervenec-jaky-bude-prvni-prazdninovy-mesic-36119.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/cerven/velky-horo/anotace.jpg" width="306" height="203" alt="">
                    
                <h3 class="article-title suggestion">Velký horoskop na červenec: Jaký bude první prázdninový měsíc?</h3>
            </a>
        </li>

        
        


        

    
        <li>
            <a href="/rodina-a-domov/10-neuveritelnych-matek-seznamte-se-s-jejich-osudy-jsou-vazne-sokujici-35834.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/brezen/10-matek/anotace.jpg" width="306" height="203" alt="">
                    
                <h3 class="article-title suggestion">10 NEUVĚŘITELNÝCH MATEK: Seznamte se s jejich osudy, jsou vážně šokující!</h3>
            </a>
        </li>

        
        
        

    
        <li>
            <a href="/krasa-a-zdravi/techto-9-kosmetickych-produktu-si-kupuje-kazda-zena-a-pritom-jsou-uplne-zbytecne-36115.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/98/2017/07/zbytecna-kosmetika-mala.jpg" width="306" height="203" alt="Kosmetika">
                    
                <h3 class="article-title suggestion">Těchto 9 KOSMETICKÝCH PRODUKTŮ si KUPUJE každá ŽENA, a přitom jsou ÚPLNĚ ZBYTEČNÉ!</h3>
            </a>
        </li>

        
        
        

    
        <li>
            <a href="/filmovy-festival-v-karlovych-varech-po-cvancarove-ukazaly-naha-tela-i-dalsi-krasky-36125.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/cervenec/vary-nahota/anotace-perkausova-pestova-habera.jpg" width="306" height="203" alt="">
                    
                <h3 class="article-title suggestion">Filmový festival v Karlových Varech: Po Čvančarové ukázaly NAHÁ TĚLA i DALŠÍ KRÁSKY!</h3>
            </a>
        </li>

        
        
        

    
                </ul>
        </section>
    




        <section class="articles feed_daz">
            <div class="feed_logo">
                <a href="https://www.dumazahrada.cz"><img src="/static/images/logo_daz.png" alt=""></a>
            </div>


        <div class="box main feedbox_daz">
            <a href='http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24376-nejlepe-voni-maso-z-domaci-udirny/?utm_source=kafe_feedbox' target="_blank">
                <div><h5>Nejlépe voní maso z domácí udírny</h5></div>
                <img src="http://media.dumazahrada.cz/photos/2017/07/06/9-63012-zahradni-udirna.jpg" width="120" height="85" alt="" class="" target="_blank"/>
            </a>
        </div>
    


        <div class="box main feedbox_daz">
            <a href='http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=kafe_feedbox' target="_blank"> 
                <div><h5>Postavte nízkoenergetický či pasivní Dům jedním&hellip;</h5></div>
                <img src="http://media.dumazahrada.cz/photos/2017/06/12/9-61961-lias-vintirov.jpg" width="120" height="85" alt="" class="" />
            </a>
        </div>
    

</section>

        <div id="skyscraper-1"></div>
    


    <p class="sep5">&nbsp;</p>
    <box:traq  />    
    
        <div id="commercial-article-KS1"></div>
    


        <div id="commercial-article-KS2"></div>
    


       <div id="commercial-article-KS3"></div>
    


       <div id="commercial-article-KS4"></div>
    




    



    <div class="box list read">
        <h2 class="box-title">Nejčtenější články</h2>
            <ul>
    
        <li>
            <a href="/rodina-a-domov/podivejte-se-na-nejzrudnejsi-ritualy-provadene-i-v-soucasnosti-na-zenach-35709.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/98/2017/02/ritualy-mala.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">Podívejte se na nejzrůdnější rituály prováděné i v současnosti na ženách<span class="item-num">1</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/duben/nej-matka-dvojcat/anotace.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?<span class="item-num">2</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/laska-a-vztahy/sex-pro-starsi-a-pokrocile-15-nenarocnych-poloh-ktere-pravdepodobne-neznate-35437.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2016/vztahy-a-laska/sex-pro-duchodce/anotace.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">Sex pro starší a pokročilé: 15 nenáročných poloh, které pravděpodobně neznáte<span class="item-num">3</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/zabava/cizi-nestesti-potesi-aneb-25-fotek-z-dovolenych-ktere-si-za-ramecek-nikdo-neda-35128.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/97/2016/08/4/dovolena-maly.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">Cizí neštěstí potěší aneb 25 fotek z dovolených, které si za rámeček nikdo nedá<span class="item-num">4</span></h3>
                
            </a>
        </li>
    
        <li>
            <a href="/celebrity/nejkrasnejsi-deti-sveta-budete-zirat-co-se-s-nimi-stalo-a-jak-vypadaji-dnes-36112.aspx" class="item">
                
                        <img src="http://files.viaweb.cz/image/84/2017/cerven/nej-deti/anotace-nejkrasnejsi-deti.jpg" width="306" height="202" alt="">
                    
                <h3 class="article-title">NEJKRÁSNĚJŠÍ DĚTI SVĚTA: Budete zírat, co se s nimi stalo a jak vypadají dnes!<span class="item-num">5</span></h3>
                
            </a>
        </li>
    
            </ul>
    </div>
    

<div class="clear"></div>


        <div id="KS5"></div>
    


        <div id="KS6"></div>
    


        <div id="KS7"></div>
    


        <div id="KS8"></div>
    




<div class="box stick-ad" id="mediumrectangle">
    
		<div id='skyscraper-2'></div>
	

 
    
        <div id="square-2-GA"></div>
    

    
</div>



        </aside>
        
    
    </div><!-- /#content -->


    <div class="ad" style="margin-left: -15px !important;">
      <div class="overflow">
        
        <div id="leaderboard-bottom"></div>
    


      </div>
    </div>

    
<!--NI-FOOTER-->        
    <footer class="footer">
      <section id="strossle_footer" class="row">
        


        <div data-spklw-widget="widget-5746be2300b09"></div>
        
      </section>
    </footer>

  </div><!-- /.container -->

  <div class="container bottom">
    
      
      <div class="clearfix">
      <div class="pull-left">
        <p>2008 - 2017 &copy; <a href="http://www.vlmedia.cz/">VLTAVA LABE MEDIA a.s.</a></p>
        <p>Všechna práva vyhrazena</p>
      </div>
      <div class="pull-right">
        <p class="text-right">
          <a href="http://www.vlmedia.cz/kontakty/redakce.html">Redakce</a>
          <a href="http://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a>
          <a href="http://www.vlmedia.cz/cookies/" target="_blank">Cookies</a> 
          <a href="http://www.vlmedia.cz/kontakty/inzerce/">Reklama</a>
          <!--<a href="/redakce/kafe-cz-na-mobilu-6240.aspx" class="mobil"><span></span><span>Mobilní verze</span></a>-->
        </p>
        <p class="text-right">
          <a href="http://www.facebook.com/kafe.cz" class="facebook fa fa-facebook-square" title="Najdete nás na Facebooku"></a>
          <a href="/rss.aspx" class="rss fa fa-rss-square"></a>
        </p>
      </div>
    </div>

  


  
  </div>



<script type="text/javascript">
    if (typeof window.adreklboxFx5RkafeJs !== "undefined") {
        ga('send', 'event', 'ad-block', window.adreklboxFx5RkafeJs, '2017-07-06 16:05:38');
    }
</script>




<script src="/static/vendor/jquery/jquery.min.js" type="text/javascript"></script>
<script src="/static/scripts/jquery.touchSwipe.js" type="text/javascript"></script>
<script src="/static/scripts/jquery.cookie.js" type="text/javascript"></script>

<script type="text/javascript">
(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
 (173);
</script>




 
        <script language="javascript" type="text/javascript">
            $.ajax({
               url: "http://www.kafe.cz/profil/vote.aspx?vw_noredir=yes&type=article&article=36132&rubric=&vote=",
               cache: false,
               dataType: "html",
               async: true,
               success: function(html){
                $("#voteholder").append(html);
              }
            });
        </script>  





<script type="text/javascript" src="/static/scripts/jquery.supermenu.min.js?1.8.0.23266"></script>
<script type="text/javascript" src="/static/scripts/kafe.js?1.8.0.23266"></script>





<!-- Google Code for Zna&#269;ka pro remarketing -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1016580319;
var google_conversion_label = "GAazCJG2_AMQ35Hf5AM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1016580319/?value=0&amp;label=GAazCJG2_AMQ35Hf5AM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>



   <script type="text/javascript" src="http://g.denik.cz/js/top-lista.js"></script>        




<script src="http://static.shifter.mona.cz/shifter/shifter.js"></script>
<script type="text/javascript">
  if (typeof Shifter != "undefined") {
    var shifter = new Shifter({
      dataSource: 'http://shifter.mona.cz/',
      consumerId: 'kafe_cz',
      utm: 'utm_source=kafe_cz&amp;utm_medium=shifter',
      targetNodeSelector: '#shifter_footer',
      siteLogoUrlPrefix: '/static/images/logo/',
      itemTemplate: '<div class="col-xs-6 col-md-3"><h3><a href="#{siteUrl}" title="#{siteTitle}"><img src="#{siteLogoUrl}" alt="#{entryTitle}" /></a></h3><a href="#{entryUrl}"><img src="#{entryImage}" width="210" height="160" alt="#{entryTitle}" /></a><a href="#{entryUrl}">#{entryTitle}</a></div>'
    });
    shifter.init();
  }
  $.ajax({
     url: "http://www.kafe.cz/profil/userbox.aspx?vw_noredir=yes&bck=%2fcelebrity%2fmodni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx",
     cache: false,
     dataType: "html",
     async: true,
     success: function(html){
      $("#personalize").append(html);
    }
  });
</script>




<script src="/static/scripts/jquery.sticker.js"></script>
<script>
  $(window).load(function() {
    if ($(window).width() > 999) {
      $('.sticky').sticker({
        fps: '350',
        max_speed: 0
      });
      $('.stick-ad').sticker({
        fps: '350',
        max_speed: 0
      });
    }
  });
</script>

<div style="display:none">
  
</div>


<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>



<script type="text/javascript">_satellite.pageBottom();</script>







<script type="text/javascript" src='http://g.denik.cz/js/cookies-lista.js?20170101'></script>
<script type="text/javascript">initCookies('responsive', 'banner_cnt');</script>


    <script type="text/javascript">
     $.ajax({
        url: "http://www.kafe.cz/profil/addview.aspx?article=36132",
     cache: false,
     dataType: "html",
     async: true,
     success: function(html){
      // do nothing
    }
     });
        </script>
    



<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 62770;
_sf_async_config.domain = 'kafe.cz';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'celebrity,Article,ArticleWithGallery'; 
_sf_async_config.authors = 'luf'; 
_sf_async_config.path = "/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx";
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>




    
</body>
</html>
<!--/NI-FOOTER-->

<!-- 0,11035 s -->
